Clover Bootloader + Gigabyte GA-P55-USB3 + Intel Core i7 870

  • Hallo Zusammen!
    Ich habe es geschafft Mac OS Sierra zu installieren.
    Alles funktioniert wunderbar.
    Im laufendem System direkt auf der neuen SSD und Clover hinterher, Fertig.
    Bootet Super
    Vielen dank an allen

  • Dann bekommt der Thread auch seinen Haken :D

    System 1 (iMac 13,1) PowerMac G5 Case: GA-Z77-DS3H, Clover, Intel XEON E3-1235V2 @ 3.2 GHz, 32GB DDR3, Powercolor R9-290X , Samsung 850 EVO 500GB + WD Caviar Blue 1TB, macOS Mojave 10.14
    System 2 (MacBook Pro 10.2): ThinkPad T430, i5-3360M @ 2.8 GHz, 8GB DDR3, IntelHD 4000, Toshiba Q300 240GB SSD, Sandisk 128GB SSD, Dual Boot MacOS Mojave 10.14, Windows10 Pro 64Bit

  • Und ich war dann mal so frech und habe die Überschrift für die Forensuche ein wenig überarbeitet. :D

    iMac16,2 (Late 2015): GA Z97X UD3H - Intel Core i5 5675C - 16GB DDR3 - GTX 960 2GB - 10.11.6 - Ozmosis + Clover r4509
    iMac14,2 (Late 2013): ASRock Z87 Pro4 - Intel Core i5 4670 - 16GB DDR3 - GTX 760 2GB - 10.13.3 - Ozmosis + Clover r4674
    iMac13,2 (Late 2012): ASRock Z77 Pro4 - Intel Core i5 3550 - 16GB DDR3 - GTX 660 2GB - 10.13.3 - Ozmosis + Clover r4359


    Metzger für angewandte Mettologie

  • Edit by derHackfan: qoute removed


    Hi Pirelly22 ,


    In the same motherboard GA-P55A-UD3 (F11) Rev 2.0. Could you share steps how were you able to setup MacOS Sierra.

    Einmal editiert, zuletzt von derHackfan () aus folgendem Grund: Vollzitat entfernt