iMessage zum rennen bringen :(

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    iMessage zum rennen bringen :(

    Hallo alle zusammen,

    ich habe hier viel gelesen über das Phänomen iMessage und ich bekomme es nicht einfach zu laufen.
    Daher wollte ich fragen ob mir jemand unterstützen kann über teamvieler vielleicht auch dabei mal
    über DSDT sprechen.

    Gruß
    Marhal
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    Was hast du denn bisher gemacht für iCloud zum laufen zu bekommen?
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    iMessage trotz jeder Anleitung immer noch nicht funktionsfähig

    Schau mal hier die Beiträge des guten @griven an.
    Good luck.
    Projekt Wortmann Terra Mobile 1547 (Laptop):
    CPU: i3-2330M; GPU: HD3000 mit GT 520M im Optimus Verbund; 4GB RAM; 500GB HDD und 15,6" Display

    Hackbook Pro 15":
    Fujitsu Lifebook E782, i7-3612QM, HD4000, 8GB DDR3 1600er RAM, 15,6" Display 1920x1080, SanDisk SSD Plus 240GB
    @marhal

    bist du nach dem WIKI vorgegangen? Um welchen Rechner handelt es sich denn?
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    hallo viking,

    ich habe das aus dem wiki versucht, und aus dem link hier
    iMessage / FaceTime fix

    aber ich bekomme immer die Meldung das es fehlgeschlagen ist die an Meldung.
    Es geht um den neueren Hackintosh

    ComputernameHackintosh iMac (Retina 5K, 27-inch, Late 2015)MainboardAsus Z170 ProGaming

    grüß marhal
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    hast du dich schon mit dem Rechner bei iCloud angemeldet?
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    Nein das habe ich noch nicht versucht. Sollte ich das zuerst mal versuchen ?
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    nein bitte nicht, aber das wollte ich zu beginn nur wissen.

    also du hast bisher nur versucht dich bei iMessage anzumelden mit deiner Apple ID?
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    Also iCloud funktioniert :)

    MIST, Manns sollte doch vorher die Antwort abwarten :(
    sorry .. kann man nicht voicen Teamspeak oder so ?

    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    Sorry, ist nicht so mein ding.

    poste doch mal bitte deine config hier und lade dir mal bitte das tool iMessageDebug
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    imassagedebug habe ich schon drauf
    die config von iclover meinst du ?
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243

    Holz_Michel schrieb:

    iMessage trotz jeder Anleitung immer noch nicht funktionsfähig

    Schau mal hier die Beiträge des guten @griven an.
    Good luck.


    Auch wenns mein eigener thread ist kann ich das empfehlen. Werde jetzt auch einfach abwarten habe alles versucht und es nie zum laufen gebracht also warte ich jetzt einfach
    Hackintosh Hardware:
    Gigabyte GA-Z97-HD3
    Intel Xeon E3-1230v3
    AMD Radeon RX480
    16GB DDR3
    Ja, die aus deiner EFI.

    Poste doch mal bitte ein Foto was dir iMessageDebug anzeigt.
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    bitte sehr, habe gleich den ganzen efi Order genommen
    Bilder
    • Bildschirmfoto 2018-07-07 um 13.54.30.png

      33,63 kB, 582×386, 3 mal angesehen
    Dateien
    • config.plist

      (6,54 kB, 1 mal heruntergeladen, zuletzt: )
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    wie hast du die UUID und SerialNo erstellt?

    für mich sieht das sauber aus soweit.

    Ich gucke mal eben in deine config rein.
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    Nun ide tuuid habe ich mit dem uiidgen generiert. Und die Serielno aus im Cloverconfigurator. Habe auch geschaut ob die vorhanden ist
    übers Netzwerk und passt soweit
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    hmm ok...mir ist auch so jetzt nichts aufgefallen soweit....komisch.

    HALT

    Muss die MLB Nummer nicht 17-Stellig sein? Wenn ja dann hab ich den Fehler gefunden. Das muss ich selber aber noch mal nachschauen.
    MacBook Pro 15.4" Late 2015
    iPhone 7+ 128GB iOS 12 PB

    Spoiler anzeigen
    MacMini 2012 Asus P7B75M-LE / Intel Pentium G850 / Geforce 210GT / 16GB RAM / macOS 10.13.5
    Frankenstein Asus A55V / Intel Core i3 3110m / HD4000 / 4GB Ram/ macOS 10.13.5


    Stay calm 'til valhall
    Ich warte. aber es ist schon mal schön zu wissen das es soweit doch gut ausschaut :)
    ich finde das alles noch ein wenig verwirrend
    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243
    MLB kann 13 oder 17 Stellen haben allerdings macht soweit ich weiß jeder 17.
    Hackintosh Hardware:
    Gigabyte GA-Z97-HD3
    Intel Xeon E3-1230v3
    AMD Radeon RX480
    16GB DDR3
    Aber wo mache ich dann den Fehler :((
    muss ich was im littleswitch beachten ? normal fragt er mich ja ob er was blocken will

    :nowin:
    Hardware 1: Mainboard : Asus P9X79 Deluxe, CPU : i7-3820, Speicher : 16 GB RAM , Grafikkarte : NVIDIA 1050 TI, SSD : Samsung 830 SSD, El Capitan 10.12.6, Clover
    Hardware 2: Mainboard : Asus Z170 ProGaming, CPU : Intel Core i7 6400K Skylake , Speicher : 32 GB Crucial DDR4 RAM, Grafikkarte : Saphirre R9 390 X , SSD : Samsung 830 SSD, El Capitan 10.3, Clover 4243