Installationsresourcen sind abgelaufen

  • Hallo Team.

    Ich versuche ein Cleaninstall bei mir mit OZ und High Sierra.

    Während des Installationsvorganges bekomme ich ein Fenster mit der Mitteilung das ein Neustart nötig sei, da die Installationsressourcen abgelaufen sind.

    Was kan ich tun?

    Mainboard GA Z77N WIFI
    F3 Ozmosis
    ProzessorIntel Core I3 - 3225
    Grafikkarte Intel HD Graphics 4000
    Arbeitsspeicher16 GB Corsair
    Betriebssystem(e)High Sierra 10.12.6 auf Rechner 1 und auf dem 2. Yosemite (dort F3 OZ 167X-Mas Edition)

  • Die Systemuhr einstellen

    AMD Ryzen 3-1200 - Thermalright HR-02 Passiv - ASUS Prime B350-Plus - GT 710 - silentmaxx Fanless II 500 Platinum

    AMD X4 605e - Scythe Ninja Plus Passiv - ASRock N68-S3 UCC - 8400GS - Thermaltake Silent PurePower 350W Fanless

    Intel i3 4330 - Scythe Orochi B Passiv - Asus H81M-C - 16GB RAM - Intel HD 4600 - Seasonic X-Series Fanless X-400FL

    Intel i5-6600T - Coollink Corator DS Passiv - Gigabyte GA-Z170-HD3P - Super Flower Golden Silent Fanless 500 Platinum

  • Hab ich eingestellt. Nützt aber nix. Weiterhin sind die Installationsressourcen abgelaufen. Gibt es weitere Gründe?

    Mainboard GA Z77N WIFI
    F3 Ozmosis
    ProzessorIntel Core I3 - 3225
    Grafikkarte Intel HD Graphics 4000
    Arbeitsspeicher16 GB Corsair
    Betriebssystem(e)High Sierra 10.12.6 auf Rechner 1 und auf dem 2. Yosemite (dort F3 OZ 167X-Mas Edition)

  • Vielleicht den PC während der Installation vom Netzt abkoppeln.

    Bei der Installation Terminal öffnen: ntpdate -u "time.apple.com

    Oder die Installer App neu laden

    AMD Ryzen 3-1200 - Thermalright HR-02 Passiv - ASUS Prime B350-Plus - GT 710 - silentmaxx Fanless II 500 Platinum

    AMD X4 605e - Scythe Ninja Plus Passiv - ASRock N68-S3 UCC - 8400GS - Thermaltake Silent PurePower 350W Fanless

    Intel i3 4330 - Scythe Orochi B Passiv - Asus H81M-C - 16GB RAM - Intel HD 4600 - Seasonic X-Series Fanless X-400FL

    Intel i5-6600T - Coollink Corator DS Passiv - Gigabyte GA-Z170-HD3P - Super Flower Golden Silent Fanless 500 Platinum

  • Ich habe das mal mit dem Terminal probiert. Leider ohne Erfolg.... boh ey, hartnäckig

    Auch den Stick habe ich neu zusammengebastelt. Keine Änderung

    Mainboard GA Z77N WIFI
    F3 Ozmosis
    ProzessorIntel Core I3 - 3225
    Grafikkarte Intel HD Graphics 4000
    Arbeitsspeicher16 GB Corsair
    Betriebssystem(e)High Sierra 10.12.6 auf Rechner 1 und auf dem 2. Yosemite (dort F3 OZ 167X-Mas Edition)

  • Dann würde ich macos direkt auf die SSD installieren mit dem S-Installer

    Anleitung hier

    AMD Ryzen 3-1200 - Thermalright HR-02 Passiv - ASUS Prime B350-Plus - GT 710 - silentmaxx Fanless II 500 Platinum

    AMD X4 605e - Scythe Ninja Plus Passiv - ASRock N68-S3 UCC - 8400GS - Thermaltake Silent PurePower 350W Fanless

    Intel i3 4330 - Scythe Orochi B Passiv - Asus H81M-C - 16GB RAM - Intel HD 4600 - Seasonic X-Series Fanless X-400FL

    Intel i5-6600T - Coollink Corator DS Passiv - Gigabyte GA-Z170-HD3P - Super Flower Golden Silent Fanless 500 Platinum

  • Hui, das ist eine Hausnummer. Ich habe das Problem anders gelöst. Ich habe meinen 2. Rechner mit den gleichen Komponenten bei der Arbeit genommen und den Cleaninstall dort gemacht. Hat problemlos geklappt. Hier zu Hause an den Rechner angeschlossen und es lief!!!

    Vielen Dank für deine Hilfe.[dafuer]

    Mainboard GA Z77N WIFI
    F3 Ozmosis
    ProzessorIntel Core I3 - 3225
    Grafikkarte Intel HD Graphics 4000
    Arbeitsspeicher16 GB Corsair
    Betriebssystem(e)High Sierra 10.12.6 auf Rechner 1 und auf dem 2. Yosemite (dort F3 OZ 167X-Mas Edition)