Posts by Cupra

    Das ist genial von dir.

    Nur mal kurz zu meiner jetzigen config.

    Lüfter Anschluss von der RX 580 getrennt und auf den Fan pump Anschluss vom Board gesteckt.

    Über Bios den Anschluss konfiguriert in Lüfterkurve manuell und die Temp Sensoren von der PCIE x 16 genommen.

    Wäre das nicht die elegantere Lösung ?

    Hätte den Vorteil das ich die Lüfter der 580 komplett frei einstellen kann.

    Oder habe ich da einen Denk Fehler.

    Auf jedenfalls laufen die Lüfter jetzt bei 350 Umdrehungen und sind nicht mehr hörbar.

    Ich habe jetzt kein Tesa genommen, sondern einfach die Lüfter an das Board geklemmt und da laufen sie jetzt auch mit 300 Umdrehungen mit.

    Ich muss mich da leider erst reinfummeln in die tolle Beschreibung von LetsGo.

    und dann eben den Zero Fan modus ausschalten. Momentan finde ich nichtmal den PCI Pfad der karte, da ich die Tools nicht geladen bekomme.

    Da ist die Datei.

    Das mit dem MSI Afterburner probier ich gleich mal aus.

    Vielen Dank schon mal


    Afterburner ausprobiert und leider kein Einfluss auf Mac OS. Könntest du Heiko77 mir deine Einstellungen zeigen.

    Ich habe die Lüfter kurve erst ab 65 grad ansteigen lassen aber wie gesagt hat kein Einfluss.

    Was ich gesehen habe ist, das wenn ich direkt von Catalina komme und in Windows starte die Karte mit 45 Grad ankommt und relativ schnell auf 35 grad sinkt.

    Eventuell hilft das etwas weiter.

    Files

    • Ellesmere.rom

      (262.14 kB, downloaded 8 times, last: )

    Es ist eine Asus Radeon RX 580 8 GB

    Anzeige unter Hardware

    Radeon RX 580:


    Chipsatz-Modell: Radeon RX 580

    Typ: GPU

    Bus: PCIe

    PCIe-Lane-Breite: x8

    VRAM (gesamt): 8 GB

    Hersteller: AMD (0x1002)

    Geräte-ID: 0x67df

    Versions-ID: 0x00e7

    Metal: Unterstützt, Funktionsset macOS GPUFamily2 v1

    Also das Hochdrehen der Lüfter beim start habe ich nicht. Es ist Tatsache nur im ganz normalen Betrieb.

    Unter Windows zum Beispiel ist die Karte garnicht zuhören.

    Unter SMC Fancontrol wird mir eine Temp von 35 C angezeigt weiß aber nicht ob das Gehäuse oder CPU ist. Für die CPU wäre es sicher zu gering, also doch eher Gehäuse.

    Das Bios und GPU Z schau ich mir mal an

    Hallo

    Ich habe an meiner Rx580 2 Monitore dran über Mini DP und brauche den Rechner nur für Office arbeiten.

    Es wird also nicht mit gespielt, jetzt ist es leider immer noch so das die Lüfter alle 2 min angehen um die Karte von vermutlich 55 grad auf 50 grad runter zu kühlen.

    Ich habe hier schon im Forum mehrere Beiträge gelesen aber noch keine Lösung für mich gefunden.

    Wie habt hier das Problem gelöst.


    Danke

    Hallo

    Ich habe heute das Sicherheitsupdate was mir angezeigt wurde installiert. Und seit dem sehe ich kein Bild mehr auf dem Monitor.

    Der Rechner scheint aber zu laufen da ich vom Macbook auf den Rechner zugreifen kann über das Netzwerk.

    Was kann ich denn da jetzt am besten tun.

    Bis her lief der Rechner echt gut.

    Es ist Catalina und er läuft mit Cloover.

    Hättet ihr da eine Idee

    Vielen Dank