Search Results

Search results 1-20 of 23.

  • Asrock j4105 mit 32GB Ram, 2x4GB + 120GB SSD. Wie kann ich die SSD als lese und schreibcache benutzen? Ich kann da nur als lesecache auswählen. Volume als BTRFS, JBOD oder SHR oder Raid 0 oder Basis ausprobiert. Und kann man da was machen... wenn ich über Finder auf den Server zugreife, sehe ich mit allen Benutzern die Ordner. Zugreifen können nicht alle aber Ordner sind für alle sichtbar, das würd ich gern auch verstecken.
  • Da sagt der iDomix was anderes, er hat 500GB Cache und die sind wohl voll. Die 32GB sind bei 918+ zu viel weiß ich. Aber allgemein kann doch Synology mit mehr umgehen, meine gesehen zu haben dass einige bis 48GB können. Habe manchmal das Problem, dass beim kopieren denkpausen sind, gestern hab ich eine Datei 22GB kopiert und bei hälfte sagt der dass es die Datei schon gibt. Loader ist 6.2 und auch DSM 6.2
  • ISCSI und LUNS hab ich in der GUI zwar mal getroffen aber kA was des ist. Ich hab einmal WLAN von Z77x-UD5H drin https://www.gigabyte.com/Mothe…-Z77X-UD5H-WB-WIFI-rev-10 Funktioniert aber mit Synology nicht, hatte davor OMV drauf. Nutze LAN vom https://www.asrock.com/MB/Intel/J4105-ITX/index.asp mit Netgear GS105 v4 Was Jumbo Package ist, kA. WD Red 4 TB und Iron Wulf 4TB sind neu, Adata 120GB SSD (schon älter, SMART meckert). 2 verschiedene deshalb, damit ich ein Vergleich hab, WD ist leiser. …
  • Was muss man da vorbereiten? Loader downloaden, aufm USB Stick installieren. USB Stick ins NAS, vom Stick starten. Von Synology das pat File laden, im Browser bei der installation das File auswählen und das wars.
  • Hab ich nichts von gemacht, lief so an. Ich kann den Loader aber auch garnicht mounten und den Stick zeigt der mir im Mac nicht an, kann da also nix verändern. Der Kollege hier, sagt dass 32GB doch funktionieren: https://xpenology.com/forum/to…ab=comments#comment-91762 Was ich nur nicht verstehe, alle sagen bis 2.4 oder 2.5Ghz läuft das Board, wie kann ich es denn übertakten? Überall, bei allen Systemen die ich drauf hatte, steht dass es nur 1.5Ghz hat, im Bios auch nur 1.5Ghz.
  • Asrock sagt: Max. capacity of system memory: 8GB Hatte aber gelesen dass die auch mehr können, wollt ich halt testen und nun hab ichs. Auch hatte ich gelesen, RAM kann man bei NAS gut gebrauchen, also besser mehr als weniger. Bekomme das .img File immer noch nicht geöffnet. http://blog.pztop.com/2017/07/…2b-for-DSM-6.1-on-Ubuntu/
  • Ich mein damit, Asrock sagt es werden nur 8GB unterstützt, ich hab aber 32GB. Synology sagt 8GB, ich hab ebenfals 32GB, zumindest angezeigt. Meiner würde mit 4GB genauso laufen, nur mit 32GB läufts besser Viele schreiben auch dass es zu wenig RAM ist, für VMs. Wie kann ich dass denn testen ob die 32GB angenommen werden? img öffnen um das .cfg zu bearbeiten. Ich hab die beiden anderen (3617 und 3615) getestet, damit wird die NAS nicht gefunden.
  • Wofür ist denn RAM gut? Wann sollte man mehr davon verbauen? Wofür genau ich das NAS nutzen werde, hab ich noch kA aber Websiten und Datengrab solls schon werden. Momentan ist jetzt FreeNAS drauf. Womit kann man unter Mac das .img für Loader öffnen?
  • Loader öffnen um an die .cfg Datei zu kommen, die VID/PID zu ändern. Den hatte ich schon gefunden: https://xpenogen.github.io/serial_generator/index.html Da ich OMV installiert hatte, musste erst Debian drauf, weils ein UEFI Mainboard ist. Also in der VM aufm Mac linux drauf und so konnte ich dann das .img öffnen. Aber umax meinte es geht über Grub, also direkt auf dem NAS oder wie?
  • Ahh cool danke. Wo find ich denn alle Befehle die ich im Menü ausführen kann? Wie zB das mit C, wo steht das?
  • Ja da bin ich schon angemeldet, aber finde es da zu unübersichtlich, oder weil ich mit English nicht befreundet bin. Ich weiß bisher auch nicht wer der Entwickler ist, Polanskiman? Hatte da auch einen jun.... User gesehen, könnt auch der sein.
  • Ich hab MAC Adresse vergeben, vor dem pat File installieren hats noch richtig angezeigt, danach kam ne andere Adresse. Ist das so gewollt/normal/richtig? SN und VID/PID ist immer noch die, die ich vergeben hatte. Wieviel Watt verbraucht dein Dell? Hatte sonst immer ein Link, wo alle Loader zu finden waren, nun ist der gelöscht? https://mega.nz/#F!BtFQ2DgC!JgomNP3X8V9EuwxL4TXbng!Yot3HB4S
  • Ich hab ein Ordner Backup erstellt. Administratoren dürfen lesen/schreiben, sonst keiner Zugriff. [ ] Verbergen sie diesen gemeinsamen Ordner unter "Netzwerkumgebung" [x] Unterordner und Dateien vor Benutzern ohne Berechtigungen ausblenden Nun können alle User den Ordner sehen, es sollen aber nur die Admins den Ordner sehen. [x] Verbergen sie diesen gemeinsamen Ordner unter "Netzwerkumgebung" [x] Unterordner und Dateien vor Benutzern ohne Berechtigungen ausblenden Nun kann es keiner mehr sehen.…
  • Funktioniert zwar, aber schöner wärs wenns den Ordner anzeigen würde.
  • Was nutzt ihr, SMB oder AFP? Mache grad TM Backup, SMB 16Mbits und AFP ging bis 80Mbits. Bleibt aber nicht stabil
  • Warum muss SMB bei TM sein? AFP läuft doch auch, momentan etwas flotter
  • minimal SMB2 und maximal SMB3, Modus automatisch. Mojave auf AFPS mit AFP TM Backup läuft, gibts dann ja doch noch welche Freigaben. In DSM zeigt auch über AFP verbunden.
  • SFTP läuft aber stabiler/besser als AFP und SMB. Unter AFP bekomme ich den Backup Ordner angezeigt, bei SMB wird der nicht angezeigt, wenn ich den als "versteckt" markiere.
  • Damit keiner darin sein Unfug treibt. Seit 3 Tagen versuch ich Wordpress zum laufen zu bringen, erst konnte ich es nicht installieren weil https://www.synology-forum.de/…868&viewfull=1#post793868 Aber es liegt auch daran, wie man den User erstellt, da steht standardmäßig % als Host und nachdem man es in localhost ändert, funzt das auch. Jetzt aber, kann ich keine Plugins installieren: Installation fehlgeschlagen: Verzeichnis konnte nicht angelegt werden. Rechte sind alle 777 bei allen Usern und…
  • @scarface0619 wo ist denn der Link zum 918+ 6.2? Die aus dem Link von dir, sind für die 3615/3617