Fredde2209 Nachwuchsmoderator

  • Männlich
  • 15
  • aus Soest
  • Mitglied seit 30. März 2015
Letzte Aktivität
, Portal

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    MacGrummel -

    Hattest Du mich am Mittag angeschrieben wegen der Daten meiner 170er Kaffee-Maschine? Ich Find die Nachricht zum Antworten grade nicht wieder..

  • Benutzer-Avatarbild

    91nemesis -

    hi, ich konnte meinem eigenen post nicht anwortert xD... habe den post daher editiert..... hackintosh-forum.de/index.php/…?postID=283109#post283109

  • Benutzer-Avatarbild

    HACKdaTOSH -

    Hallo Fredde2209 danke nochmal für deine Hilfe. Ich würde dich gern nochmal um rat bitten wenn das für dich in Ordnung ist ? würde es helfen wenn ich Sierra nochmal neu aufsetzte ohne Multibeast und deine gepachte DSDT.aml einsetzte ? Sorry für das rumgenerve :)

  • Benutzer-Avatarbild

    Rud1n1 -

    Hi Freddy, danke für deine Tipps. Du hast geschrieben, du würdest über meine config.plist schauen. Darf ich dir gleich meinen kompletten EFI Ordner in die Dropbox legen? Wäre super, wenn du da mal schauen könntest. LG Rüdi Edit: ich benutze I5 6600k für die Grafik.

    • Benutzer-Avatarbild

      Fredde2209 -

      kannst du gerne machen ja. Ich bin aber heute Abend vermutlich erstmal wieder offline, weshalb ich dir wahrscheinlich eher morgen erst antworten werde ;)

  • Benutzer-Avatarbild

    Mr.Kikapi -

    Bei mir erscheint nach dem Boot auf den Clover Usb nur sowas: i.stack.imgur.com/oPwuO.png

    • Benutzer-Avatarbild

      Fredde2209 -

      Ich hab mir das Bild nicht angeguckt. Rein aus dem Grund, dass dieses hier ein Forum ist. Das bedeutet du kannst einen eigenen Thread eröffnen, wo dir geholfen werden kann. Dort kannst du (und sollst es) auch eine ausführliche Beschreibung deines Problems hinzufügen. Dort können auch Leute mit dem gleichen oder ähnlichen Problem möglicherweise eine Lösung finden. An meiner Pinnwand jedoch nicht ;)

    • Benutzer-Avatarbild

      Mr.Kikapi -

      Ja, danke das habe ich schon gemacht. Wie lange dauert es, bis der thread freigeschaltet wird? Kannst ihn dir dann mal anschauen... Wenn du Lust und Zeit hast :D

    • Benutzer-Avatarbild

      Fredde2209 -

      Normalerweise dauert es gar nicht, wenn man das Thema nicht unter Anleitungen erstellt :D

  • Benutzer-Avatarbild

    giules -

    Auch hier nochmal besten Dank für deine Ozmosis Version fürs H81N!! Läuft perfekt! Well done!

  • Benutzer-Avatarbild

    Dr.Stein -

    Da ist kein iOS drauf sondern nur ein gemoddetes Android

  • Benutzer-Avatarbild

    Leky24 -

    hi Fredde2209 kannst du mir vielleicht helfen ich glaub mir fehlt nicht mehr viel biss mein hackintosh perfekt läuft würd mich freuen wenn du mir da weiter helfen könntest

    • Benutzer-Avatarbild

      Fredde2209 -

      Klar, aber nur in einem Thread, denn falls jemand anders ein ähnliches oder sogar das Gleiche Problem hat, kann er es im Forum lesen, jedoch an meiner Pinnwand ist es nicht gut aufgehoben. Genauso wenig wie in meinem Postfach. Also eröffne doch bitte einen neuen Thread dafür oder nutze einen vorhandenen ;)

    • Benutzer-Avatarbild

      Leky24 -

      jup super dankeeeeehttps://www.hackintosh-forum.de/index.php/Thread/28521-Asus-X53SM-Intel-HD-3000-installieren/?postID=263958#post263958

  • Benutzer-Avatarbild

    Dr.Stein -

    zwei dumme ein Gedanke :D

    • Benutzer-Avatarbild

      Fredde2209 -

      Und ich dachte mich will da jemand (oder die Software) auf den Arm nehmen haha :D so kanns gehn' :P

    • Benutzer-Avatarbild

      Dr.Stein -

      Ich dachte grade.. sag mal... bin ich zu blöd nen Spoiler zu erstellen ;D

    • Benutzer-Avatarbild

      Fredde2209 -

      Ja ich auch :D auf einmal tauchte dort ein 2. Spoiler auf und unten stand auf einmal noch (/spoiler). Und dann stand da du hast den Beitrag 7 mal editiert. Äh.. ne, irgendwie nicht?! :D

  • Benutzer-Avatarbild

    Kruschtler -

    Lieber Fredde2209, also auch von uns noch nachträglich Alles Gute zum Geburtstag. Unser kleines Anliegen haben wir in den Thread "Clover-Einträge löschen...." rein geschrieben. Du hast uns ja bereits geholfen, aber leider machen wir irgen etwas falsch.

    • Benutzer-Avatarbild

      Fredde2209 -

      Vielen Dank dir :) Hab dir im passenden Thread geschrieben, damit andere mit dem gleichen Problem dort ihre Lösung finden und nicht das komplette Forum durchsuchen müssen ;) LG und schönes Wochenende