Boot problem mit Clover

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo @moetzli01,
    es sieht so aus, als ob er am lilu.kext hängt.
    Sind deine Kexte und ist Clover aktuell?
    MainboardGigabyte Ga-Z77X-UD3H
    Processori5-3450
    GraphicsSapphire Radeon HD 6850 1 GB
    Memory8GB RAM
    BootloderOzmosis
    Operating SystemsOSX 10.12.6, 10.13.2, 10.11.5, 10.10.5, 10.9.5
    MainboardAsus H61M-K
    Processori3-3225
    Graphicsintel HD4000
    Memory4GB RAM
    BootloderClover 4084
    Operating SystemsOSX 10.11.5, Ubuntu 16.04, Windows 10
    NotebookLenovo Y50-70
    Processori5 4210H
    Graphicsintel HD4600 (nVidia GTX960)
    Memory16GB RAM
    BootloderClover 4359
    Operating SystemsOSX 10.12.6
    Hast du einen Clover stick? Mit stick das system booten und clover dateien vom stick auf das system rüber kopieren!
    Gruß
    Jan
    Hast du das so versucht:

    MainboardGigabyte Ga-Z77X-UD3H
    Processori5-3450
    GraphicsSapphire Radeon HD 6850 1 GB
    Memory8GB RAM
    BootloderOzmosis
    Operating SystemsOSX 10.12.6, 10.13.2, 10.11.5, 10.10.5, 10.9.5
    MainboardAsus H61M-K
    Processori3-3225
    Graphicsintel HD4000
    Memory4GB RAM
    BootloderClover 4084
    Operating SystemsOSX 10.11.5, Ubuntu 16.04, Windows 10
    NotebookLenovo Y50-70
    Processori5 4210H
    Graphicsintel HD4600 (nVidia GTX960)
    Memory16GB RAM
    BootloderClover 4359
    Operating SystemsOSX 10.12.6
    Ähh - 'Secure Boot' muss im UEFI-BIOS abgewählt sein. Aber ich denke, du meinst etwas anderes ....

    Kannst du denn mit einem Clover-Bootstick das System starten?
    MainboardGigabyte Ga-Z77X-UD3H
    Processori5-3450
    GraphicsSapphire Radeon HD 6850 1 GB
    Memory8GB RAM
    BootloderOzmosis
    Operating SystemsOSX 10.12.6, 10.13.2, 10.11.5, 10.10.5, 10.9.5
    MainboardAsus H61M-K
    Processori3-3225
    Graphicsintel HD4000
    Memory4GB RAM
    BootloderClover 4084
    Operating SystemsOSX 10.11.5, Ubuntu 16.04, Windows 10
    NotebookLenovo Y50-70
    Processori5 4210H
    Graphicsintel HD4600 (nVidia GTX960)
    Memory16GB RAM
    BootloderClover 4359
    Operating SystemsOSX 10.12.6
    @moetzli01
    Klar gerne , hab grad zeit
    Installieren und deinstallieren gibts da so in der form nicht. Einfach aus dem Kexte Ordner löschen und gut ist.
    Besser wäre, Lilu zu aktualisieren.
    per TV kann ich dir gerne helfen.
    Meine Hardware in der Übersicht
    7816cd_1525017816
    iMac 18.3 | MacOS 10.13.4 & Windows 10 Dual Boot mit Clover
    Asus ROG Strix Z370-G mATX | Intel Core i5 8400 @6x 2.80GHz | RX 560 Sapphire Pulse OC 4GB | 256GB WD Black M.2 SSD | be quiet! Pure Base 600 | DELL P2418D WQHD Monitor
    e69464_1525017974
    MacBook Air 12.1
    Lenovo U41-70 | Inel Core i3 5005U @2x 2,0GHZ | Intel HD 5500 | 256GB Samsung EVO SSD | 13,3'' FullHD Monitor | Clover, High Sierra
    Anmerkung!
    Bitte erstelle einen Thread für deine Fragen. Diese gehören nicht in mein Postfach!
    Die Sitzung ist beendet und alles rennt. El Capitan war ne Überraschung da ich mit as neuerem gerechnet habe.... :D
    hab nicht gelesen welches macOS das nun ist :D
    Meine Hardware in der Übersicht
    7816cd_1525017816
    iMac 18.3 | MacOS 10.13.4 & Windows 10 Dual Boot mit Clover
    Asus ROG Strix Z370-G mATX | Intel Core i5 8400 @6x 2.80GHz | RX 560 Sapphire Pulse OC 4GB | 256GB WD Black M.2 SSD | be quiet! Pure Base 600 | DELL P2418D WQHD Monitor
    e69464_1525017974
    MacBook Air 12.1
    Lenovo U41-70 | Inel Core i3 5005U @2x 2,0GHZ | Intel HD 5500 | 256GB Samsung EVO SSD | 13,3'' FullHD Monitor | Clover, High Sierra
    Anmerkung!
    Bitte erstelle einen Thread für deine Fragen. Diese gehören nicht in mein Postfach!