Probleme mit iCloud iMessage .....

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Probleme mit iCloud iMessage .....

    Hi zusammen,


    habe heute meine GTX960 eingebaut und sie läuft nun auch soweit mit Oz, vorher ging es nicht da ich SMBios 15.1 hatte nun musste ich also auf SMBios 14.2 umziehen mit meiner Defaults.plist ... aber es scheint da was nicht korrekt zu sein denn iCloud geht nicht und iMessage iCloud möchte immer mein Passwort uns sagt nach Eingabe Fehler .....

    habe mal meine Defaults.plist angehangen vielleicht kann ja jemand helfen ....





    LG. SirusX
    Bilder
    • Bildschirmfoto 2017-04-19 um 19.17.57.png

      63,17 kB, 663×280, 72 mal angesehen
    Dateien
    iMac 14,2 (27, Late 2013): Gigabyte GA-Z97-HD3 - Intel i5-4590 - 16GB DDR3 Crucial - Gigabyte RX560 Gaming OC 2G - macOS 10.12.6/10.13.x - Ozmosis/Clover
    Macbook Pro 13'' (Mid 2012): Intel i7-3110m - 16GB DDR3 Corsair Vengeance - HD 4000 1536MB - macOS 10.13.x
    iMac XX,X (XXXX):
    Asus B350M-A - AMD Ryzen 5 - 16GB DDR4 - Palit GTX 960 - macOS 10.12.6 - Clover "TestSystem" Stabil


    Zwar nichts zum Thema, aber lösche vielleicht mal deine eMail aus den Bildern - bzw. einfach mal in Vorschau übermalen. :)
    System 1: Skylake System, GIGABYTE Z170X-Designare, Intel i7 6700K, EVGA GTX 980 Ti SC+ 6GB GDDR5, 2x 16GB Vengeance Corsair, G5 ATX Mod - TheLaserHive, Clover
    System 2: Dell Optiplex 760, Intel® Core™2 Quad CPU Q9400, 4x 2GB RAM 800MHz, NVIDIA GeForce GT 710 2047 MB, Clover <- Zum Verkauf
    System 3: Dell Optiplex 780, Intel® Core™2 Quad CPU Q9550, 4x 2GB RAM 800MHz, NVIDIA GeForce GT 710 2047 MB, Clover
    System 4: Terra Workstation, Fujitsu D3402-B1 Mainboard, i5 6500 CPU, ZOTAC GTX 1060 3GB, 2x 8GB RAM, Clover

    Probleme mit iCloud iMessage .....

    Ach mein Passwort knackt keiner ist doch nicht wild


    Gesendet von iPhone mit Tapatalk Pro
    iMac 14,2 (27, Late 2013): Gigabyte GA-Z97-HD3 - Intel i5-4590 - 16GB DDR3 Crucial - Gigabyte RX560 Gaming OC 2G - macOS 10.12.6/10.13.x - Ozmosis/Clover
    Macbook Pro 13'' (Mid 2012): Intel i7-3110m - 16GB DDR3 Corsair Vengeance - HD 4000 1536MB - macOS 10.13.x
    iMac XX,X (XXXX):
    Asus B350M-A - AMD Ryzen 5 - 16GB DDR4 - Palit GTX 960 - macOS 10.12.6 - Clover "TestSystem" Stabil


    Mit ändern des SMBios werden doch auch BSN , SmUUid etc geändert ?
    GA-Z170N WiFi F22a i5-6600 HD530 16GBRAM 256SSD 10.13 Clover 4222
    XiaoMi m3-6Y30 HD515 4GBRAM 128SSD 10.12.6 Clover 4258
    Lenovo 510-15IKS i5-6200U HD520 8GBRAM 128SSD 1TB HDD Win10 & 10.13 Clover 4258
    XiaoMi i5-7Y54 8GBRAM |256SSD noch in China :-(
    Asus P7H55-M/USB3 i3-530 10.6-10.13 Clover
    Wenn du in der Defaults.plist nur den Geräte-Type auf einen iMac14,2 gewechselt hast, ohne die SystemSerial, ProcessorSerial und BaseBoardSerial ebenfalls auf eine Nummer eines iMac14,2 gewechselt zu haben, kann das schon mal auftauchen.
    Nutze den Clover Configurator um eine Seriennummer für den 14,2 zu "erwürfeln"...

    So sollte der Bereich in der Defaults.plist aussehen:
    Spoiler anzeigen

    Quellcode

    1. <key>Defaults:4D1FDA02-38C7-4A6A-9CC6-4BCCA8B30102</key>
    2. <dict>
    3. <key>BaseBoardAssetTag</key>
    4. <string>Base Board Asset Tag#</string>
    5. <key>BaseBoardSerial</key>
    6. <string>12-stellige Serial Number aus CC plus 5 hexadezimale Zeichen (insgesamt 17 Stellen)</string>
    7. <key>BiosDate</key>
    8. <string>03/09/13</string>
    9. <key>BiosVersion</key>
    10. <string>IM142.88Z.0118.B00.1309031249</string>
    11. <key>BoardVersion</key>
    12. <string>Proto1</string>
    13. <key>ChassisAssetTag</key>
    14. <string>iMac-Aluminum</string>
    15. <key>EnclosureType</key>
    16. <integer>13</integer>
    17. <key>FirmwareFeatures</key>
    18. <integer>2147488791</integer>
    19. <key>FirmwareFeaturesMask</key>
    20. <integer>3221487415</integer>
    21. <key>FirmwareRevision</key>
    22. <integer>65546</integer>
    23. <key>FirmwareVendor</key>
    24. <string>Apple</string>
    25. <key>HardwareAddress</key>
    26. <string>die MAC-Adresse deiner LAN-Karte</string>
    27. <key>Manufacturer</key>
    28. <string>Apple Inc.</string>
    29. <key>ProcessorSerial</key>
    30. <string>12-stellige Serial Number aus CC</string>
    31. <key>ProductFamily</key>
    32. <string>iMac</string>
    33. <key>ProductId</key>
    34. <string>Mac-27ADBB7B4CEE8E61</string>
    35. <key>ProductName</key>
    36. <string>iMac14,2</string>
    37. <key>SystemSKU</key>
    38. <string>System SKU#</string>
    39. <key>SystemSerial</key>
    40. <string>12-stellige Serial Number aus CC</string>
    41. <key>SystemVersion</key>
    42. <string>1.0</string>
    43. </dict>
    Gruß
    Al6042

    GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.13 | Clover 4243
    GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 | Clover 4243
    MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.13

    Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!

    Probleme mit iCloud iMessage .....

    Eigentlich habe ich das gemacht wärst du so lieb mir eine zu erstellen..... Irgendwie krieg ich es nicht hin


    Gesendet von iPhone mit Tapatalk Pro
    iMac 14,2 (27, Late 2013): Gigabyte GA-Z97-HD3 - Intel i5-4590 - 16GB DDR3 Crucial - Gigabyte RX560 Gaming OC 2G - macOS 10.12.6/10.13.x - Ozmosis/Clover
    Macbook Pro 13'' (Mid 2012): Intel i7-3110m - 16GB DDR3 Corsair Vengeance - HD 4000 1536MB - macOS 10.13.x
    iMac XX,X (XXXX):
    Asus B350M-A - AMD Ryzen 5 - 16GB DDR4 - Palit GTX 960 - macOS 10.12.6 - Clover "TestSystem" Stabil


    Wenn du mich meinen solltest, leider nein... muss mich auf das CL-Spiel vorbereiten... ;)
    Gruß
    Al6042

    GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.13 | Clover 4243
    GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 | Clover 4243
    MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.13

    Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!

    Probleme mit iCloud iMessage .....

    Ja reicht auch später meine Frau ist gerade wieder zuhause hat bis morgen Zeit oder eben nicht


    Gesendet von iPhone mit Tapatalk Pro
    iMac 14,2 (27, Late 2013): Gigabyte GA-Z97-HD3 - Intel i5-4590 - 16GB DDR3 Crucial - Gigabyte RX560 Gaming OC 2G - macOS 10.12.6/10.13.x - Ozmosis/Clover
    Macbook Pro 13'' (Mid 2012): Intel i7-3110m - 16GB DDR3 Corsair Vengeance - HD 4000 1536MB - macOS 10.13.x
    iMac XX,X (XXXX):
    Asus B350M-A - AMD Ryzen 5 - 16GB DDR4 - Palit GTX 960 - macOS 10.12.6 - Clover "TestSystem" Stabil


    Du wirst doch in der Lage sein im Clover Configurator ein SMBIOS für den iMac14,2 zu erstellen und dessen Seriennummer, die du mehrfach mit den beiden "Shake"-Buttons vom ursprünglichen Wert absetzen solltest, in die oben beschriebenen Felder zu kopieren...
    Gruß
    Al6042

    GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.13 | Clover 4243
    GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 | Clover 4243
    MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.13

    Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!

    Probleme mit iCloud iMessage .....

    Das habe ich bereits in der Hoch geladenen Default.plist gemacht scheint ja nicht zu klappen


    Gesendet von iPhone mit Tapatalk Pro
    iMac 14,2 (27, Late 2013): Gigabyte GA-Z97-HD3 - Intel i5-4590 - 16GB DDR3 Crucial - Gigabyte RX560 Gaming OC 2G - macOS 10.12.6/10.13.x - Ozmosis/Clover
    Macbook Pro 13'' (Mid 2012): Intel i7-3110m - 16GB DDR3 Corsair Vengeance - HD 4000 1536MB - macOS 10.13.x
    iMac XX,X (XXXX):
    Asus B350M-A - AMD Ryzen 5 - 16GB DDR4 - Palit GTX 960 - macOS 10.12.6 - Clover "TestSystem" Stabil


    Halbzeit:

    Die beigefügte Datei ist ein Export aus der Ozmosis-Toolbox und kann mit dem PlistEdit Pro nicht geöffnet werden:


    TextMate zeigt folgenden Fehler an:


    Deswegen teste doch bitte mal die beiliegende Datei.
    Dateien
    • Defaults.plist

      (2,31 kB, 9 mal heruntergeladen, zuletzt: )
    Gruß
    Al6042

    GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.13 | Clover 4243
    GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 | Clover 4243
    MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.13

    Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
    Habe deine rein gemacht danke dafür, ging aber trotzdem nicht lag daran das die Netzwerkkarte als en1 gemountet war .... aber danke kann en Harken dran ^^
    iMac 14,2 (27, Late 2013): Gigabyte GA-Z97-HD3 - Intel i5-4590 - 16GB DDR3 Crucial - Gigabyte RX560 Gaming OC 2G - macOS 10.12.6/10.13.x - Ozmosis/Clover
    Macbook Pro 13'' (Mid 2012): Intel i7-3110m - 16GB DDR3 Corsair Vengeance - HD 4000 1536MB - macOS 10.13.x
    iMac XX,X (XXXX):
    Asus B350M-A - AMD Ryzen 5 - 16GB DDR4 - Palit GTX 960 - macOS 10.12.6 - Clover "TestSystem" Stabil


    - Done & grüner gehts nicht. :P
    iMac16,2 (Late 2015): GA Z97X UD3H - Intel Core i5 5675C - 16GB DDR3 - GTX 960 2GB - OS X 10.11.6 - Clover r3974
    iMac14,2 (Late 2013): ASRock Z87 Pro4 - Intel Core i3 4150 - 16GB DDR3 - GTX 760 2GB - macOS 10.13 Beta - Clover r4084
    iMac13,2 (Late 2012): ASRock Z77 Pro4 - Intel Core i5 3550 - 8GB DDR3 - GTX 660 2GB - macOS 10.13.1 - Ozmosis + Clover r4243

    Metzger für angewandte Mettologie