NVME Samsung 960 EVO wird als Externes Laufwerk erkannt

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Ist richtig :) war nur die ganze zeit so das Sie als Interne erkannt wurde.
    Wenn ich meinen USB Install Stick einsetze wird Sie wieder als Interne erkannt und das Clover Verzeichnis ist identisch :)

    Was mir noch aufgefallen ist, wenn ich Geekbench laufen lasse und dann mal vergleiche glaub ich das was nicht stimmt.

    Single Core 3328
    Multi Core 20198

    bei einem Core i7 6800K ? Könnte sich jemand mal mein Clover Verzeichnis anschauen, hab das Gefühl das hier was nicht stimmt.
    Dateien
    • CLOVER.zip

      (6,65 MB, 1 mal heruntergeladen, zuletzt: )

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „doeriol2016“ ()

    Bin kein X99er-Hase und muss mich da leider raushalten... ;)
    Gruß
    Al6042

    GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.12.6 | Clover 4173
    GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.12.6 | Clover 4173
    MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.12.6

    Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!