XiaoMI 12,5 Zoll (m3 6Y30|4GB RAM)

    Forum Unterstützen

    Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

    Team

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      XiaoMI 12,5 Zoll (m3 6Y30|4GB RAM)

      Komme leider nur noch bis zu AppleIntelSKLGraphicsFramebuffer. Mittlerweile ist die plist auch gewachsen.
      Habe mal den aktuellen EFI gezipt , mit F4 erzeugten ACPI Tabellen.
      Vielleicht hat ja jemand Lust mal drüber zuschauen.


      Gelöst

      Installation Zusammenfassung unter anderen nach diesen Thread hier auf Zdnet (wir waren die ersten :P )

      Hilfe allgemein Aktuell mit Clover r4097 & 10.12.5

      Edit (04.07.2017): EFI aktualisiert mit
      Update
      • LiLu v1.1.5
      • AppleALC 1.1.3
      • IntelGraphicsDVMTFixup 1.1.8
      • IntelGraphicsFixup 1.1.5
      • Shiki v2.0.3
      • USBInjectAll v0.6.1
      • VoodooPS2Controlle 1.8.26

      Backlight Control
      Edit 26.08.2017
      RAM mit Bänken wird mit aktuellen Clover erkannt (kein Eintrag in der plist mehr nötig)
      Dateien
      • XiaoMi EFI.zip

        (3,58 MB, 46 mal heruntergeladen, zuletzt: )
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's

      Dieser Beitrag wurde bereits 20 mal editiert, zuletzt von „BlackOSX“ ()

      Du hattest es hier doch schon mal geschafft.
      AMD Athlon II X4 605 e - ASRock N68-S3 UCC - 8GB - 8400GS - 10.10.5_SSEPlus_V3 + Shaneee10.11.x-RC4 Enoch r2839
      AMD Phenom II X6 1035T - ASRock N68-S - 4GB - XFX HD 6450 - BSA_10.9.5_FX_rc1 + Shaneee10.11.x-RC4 Enoch r2839
      Intel i3-4330 Gigabyte GA-H81M-HD3 - 16GB - Intel HD4600 - 10.13.Pb1 Clover
      Intel i5-6600T Gigabyte GA-Z170-HD3P - 8GB Palit GTX1050Ti 10.13.Pb1 Clover
      Intel E5400 - Asus P5G41T­M LX2 - 4 GB DDR3 – 8400GS – 10.11.2 Clover - Die PCs sind fast nur passiv/lautlos





      Das könnte auch am verloren gegangenen Zusatz-Kext für den FakePCIID liegen, der sehr wahrscheinlich vorher im Einsatz war...

      Versuche es mal mit beiliegender DSDT und Config.plist, aber sichere deine Version vorher.
      Aber vergiss nicht die Kexte für Tastatur und Trackpad wieder in Clover mit einzubauen.
      Dateien
      • DSDT.aml

        (125,8 kB, 14 mal heruntergeladen, zuletzt: )
      • config.plist

        (5,14 kB, 27 mal heruntergeladen, zuletzt: )
      Gruß
      Al6042

      GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.12.6 | Clover 4200
      GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 GM | Clover 4200
      MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.12.6

      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      @ralf. geschafft ? Aber immer nur mit <<ausgehangener SSD>> ;) Also zum installieren hat es nicht gelangt
      @al6042 Danke werde dort mal ansetzen. Am Zusatz-Kext für den FakePCIID liegt es nicht, ging vorher auch nicht mehr.

      @al6042 Mit deiner Version hänge ich wieder AppleIntelSKLGraphicsFramebuffer. Wenn ich die Fake ID 0x12345678 in den Optionen setze komme ich drüber und
      bleibe hier stehen considerRebuildOfPrelinkedKernel org.netkas.FakeSMC triggered rebuild.
      Bilder
      • osx7.JPG

        97,86 kB, 640×480, 101 mal angesehen
      • osx6.JPG

        134,95 kB, 640×480, 75 mal angesehen
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „bkm“ ()

      Du solltest doch mal das folgende Paket dazu nutzen...
      Dateien
      Gruß
      Al6042

      GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.12.6 | Clover 4200
      GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 GM | Clover 4200
      MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.12.6

      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      @al6042 mit dem Packet aus FakePCIID_IntelHD.zip, stellen sich die gleichen Fehler wie oben ein . LEIDER
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's
      Dann teste mal das Paket mit deiner alten Config.plist und ohne DSDT.
      Gruß
      Al6042

      GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.12.6 | Clover 4200
      GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 GM | Clover 4200
      MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.12.6

      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!

      al6042 schrieb:

      Dann teste mal das Paket mit deiner alten Config.plist und ohne DSDT.

      Endet dann egal ab mit oder ohne Fake ID im AppleIntelSKLGraphicsFramebuffer
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's
      Dann solltest du als bald deine Config von der erfolgreichen Installation noch mal raus kramen und diese nutzen.
      Wenn DSDT und Config.plist nicht funktionieren, dann befürchte ich, dass du in der Config.plist schon Fehler drinnen hast.
      Immerhin diente diese als Grundlage für die Werte der DSDT.
      Gruß
      Al6042

      GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.12.6 | Clover 4200
      GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 GM | Clover 4200
      MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.12.6

      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!

      al6042 schrieb:

      Dann solltest du als bald deine Config von der erfolgreichen Installation noch mal raus kramen und diese nutzen.

      Ich habe nochmal von vorn begonnen, diesmal mit EL-C einen Stick gebaut.
      Hier kommt der Fehler Service exited with abnormal code: 255. Läuft aber dann durch und die Platte zur Installation fehlt.
      Bilder
      • osx8.JPG

        142,59 kB, 640×480, 77 mal angesehen
      • osx9.JPG

        86,45 kB, 640×480, 98 mal angesehen
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's
      Hier ist noch ein Kext der helfen könnte, aber nicht bei NVMe.
      AMD Athlon II X4 605 e - ASRock N68-S3 UCC - 8GB - 8400GS - 10.10.5_SSEPlus_V3 + Shaneee10.11.x-RC4 Enoch r2839
      AMD Phenom II X6 1035T - ASRock N68-S - 4GB - XFX HD 6450 - BSA_10.9.5_FX_rc1 + Shaneee10.11.x-RC4 Enoch r2839
      Intel i3-4330 Gigabyte GA-H81M-HD3 - 16GB - Intel HD4600 - 10.13.Pb1 Clover
      Intel i5-6600T Gigabyte GA-Z170-HD3P - 8GB Palit GTX1050Ti 10.13.Pb1 Clover
      Intel E5400 - Asus P5G41T­M LX2 - 4 GB DDR3 – 8400GS – 10.11.2 Clover - Die PCs sind fast nur passiv/lautlos





      ralf. schrieb:

      Hier ist noch ein Kext der helfen könnte, aber nicht bei NVMe.

      Danke, der war schon mit drin, als die Bilder entstanden sind.
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's
      Versuch doch mal mit Sysinfo die IDs rauszufinden. Das Prog zeigt auch mögliche Kexte an
      AMD Athlon II X4 605 e - ASRock N68-S3 UCC - 8GB - 8400GS - 10.10.5_SSEPlus_V3 + Shaneee10.11.x-RC4 Enoch r2839
      AMD Phenom II X6 1035T - ASRock N68-S - 4GB - XFX HD 6450 - BSA_10.9.5_FX_rc1 + Shaneee10.11.x-RC4 Enoch r2839
      Intel i3-4330 Gigabyte GA-H81M-HD3 - 16GB - Intel HD4600 - 10.13.Pb1 Clover
      Intel i5-6600T Gigabyte GA-Z170-HD3P - 8GB Palit GTX1050Ti 10.13.Pb1 Clover
      Intel E5400 - Asus P5G41T­M LX2 - 4 GB DDR3 – 8400GS – 10.11.2 Clover - Die PCs sind fast nur passiv/lautlos





      @ralf. meinst Du das Sysinfo
      Wie bekomme ich das vom Stick gestartet?

      Edit
      Das ist es bestimmt für win ?
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's
      genau, mit Windows geht es
      Und zur not mit Linux Live-Cd
      AMD Athlon II X4 605 e - ASRock N68-S3 UCC - 8GB - 8400GS - 10.10.5_SSEPlus_V3 + Shaneee10.11.x-RC4 Enoch r2839
      AMD Phenom II X6 1035T - ASRock N68-S - 4GB - XFX HD 6450 - BSA_10.9.5_FX_rc1 + Shaneee10.11.x-RC4 Enoch r2839
      Intel i3-4330 Gigabyte GA-H81M-HD3 - 16GB - Intel HD4600 - 10.13.Pb1 Clover
      Intel i5-6600T Gigabyte GA-Z170-HD3P - 8GB Palit GTX1050Ti 10.13.Pb1 Clover
      Intel E5400 - Asus P5G41T­M LX2 - 4 GB DDR3 – 8400GS – 10.11.2 Clover - Die PCs sind fast nur passiv/lautlos





      Hier mit SysInfo. Mögliche Kexte zeigt es nicht an
      Bilder
      • osx10.JPG

        76,96 kB, 640×290, 109 mal angesehen
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's
      Die DSDT sollte doch eigentlich Sata unterstützen.
      Hier ist ein Patch von Rehabman
      AMD Athlon II X4 605 e - ASRock N68-S3 UCC - 8GB - 8400GS - 10.10.5_SSEPlus_V3 + Shaneee10.11.x-RC4 Enoch r2839
      AMD Phenom II X6 1035T - ASRock N68-S - 4GB - XFX HD 6450 - BSA_10.9.5_FX_rc1 + Shaneee10.11.x-RC4 Enoch r2839
      Intel i3-4330 Gigabyte GA-H81M-HD3 - 16GB - Intel HD4600 - 10.13.Pb1 Clover
      Intel i5-6600T Gigabyte GA-Z170-HD3P - 8GB Palit GTX1050Ti 10.13.Pb1 Clover
      Intel E5400 - Asus P5G41T­M LX2 - 4 GB DDR3 – 8400GS – 10.11.2 Clover - Die PCs sind fast nur passiv/lautlos





      So der Experte bin ich auch nicht :)
      Also die config.plist von github , darin bei DSDT -Name --> SSDT-SATA.dsl. Und die SSDT-SATA.dsl nach patched.

      Oder @ralf. ? bin ich total verkehrt ?

      Platte ist da ;) Habe mal einen SATA-100-series-unsupported.kext benutzt und bissl entrümpelt
      Bilder
      • osx11.jpeg

        69,81 kB, 567×366, 88 mal angesehen
      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Keine Unterstützung für Beaster... Die gehören in ein anderes Forum!



      System 1  GA Z170N-WIFI F22a| i5 6600| 16GB RAM| HD530| SSD 960 PRO 250 GB| 10.12.6 Clover r4152
      System 2  Xiaomi Air 12,5"| m3 6Y30| 4GB RAM | HD 515| SSD 128GB| 10.12.6 Clover r4210
      System 3  Lenovo 510-15ISK | i5| 8GB DDR4| HD 520| SSD +HDD| Win 10 + 10.13 Clover r4210
      System 4  Xiaomi Air 12,5"| i5-7Y54| 8GB RAM | HD 615| SSD 256GB (noch unterwegs)
      System 5  Asus P7H55-USB3 | i5-760 | GTX 460SE| 4GB DDR3| SSD + HDD| Archiv von 10.6 - 10.13

      Netzwerk
      Netzwerk APU.2C4 -> ipFire (red, green, blue, orange)
      Red Inet- Fritz!Box (Freetz devel) - Cisco 9971 --
      Green Lan - PCHacki - LaptopHacki- Linux....
      Blue Wlan (WLE900VX) - iPhone - Tablet - TVs...
      Orange DMZ - NAS OMV 3.x (u.a. TimeMaschine) | Fibaro HC2 4.133Beta | Raspberry Pi's

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „bkm“ ()

      Erst mal Glückwunsch... :)

      Das klingt super spannend.
      Denn sollte man hier u.U. und nach länger Nutzungs-Periode in den Download-Bereich mit aufnehmen.
      Kannst du ein wenig erläutern, was du unter "Entrümpeln" verstehst? ;)
      Musstest du un IOPCIMatch zufällig die Vendor- & Device-ID deines SATA-Controllers einbinden?
      Gruß
      Al6042

      GA Z270-HD3P F7 | i7 7700k 4,2Ghz | 32GB RAM | GTX1080 8GB | NVMe SSD 960 EVO 250 GB / 3x3 TB | BCM943602CSAX | macOS 10.12.6 | Clover 4200
      GA H170N-WIFI F21 | i5 6600 3,3Ghz | 16GB RAM | HD530 1,5GB | NVMe SSD 960 EVO 250 GB | BCM94352Z | macOS 10.13 GM | Clover 4200
      MBP 13,3 | i7 6700HQ 2,6Ghz | 16GB RAM | Intel HD530 & AMD Radeon Pro 450 | NVMe SSD SM00256L 256 GB | BCM943602CSAX | macOS 10.12.6

      Keine Unterstützung per PN... Eure Anfragen gehören ins Forum, nicht in mein Postfach!
      Ebenfalls Glückwunsch. Halt uns mal auf den laufenden! Dann order ich vielleicht das Xiaomi Air 13
      macOS Sierra | Motherboard: MSI Z170I Pro Gaming AC | CPU: Intel® Core™ i5-6500 Processor 4 x 3.2 GHz | Arbeitsspeicher: 16 GB (DDR4-2133) | Sound: Realtek® ALC1150
      Grafik: Intel®
      HD530 | Netzwerkkarte: Intel® I219-V | Case: Streacom DB4 Fanless Cube
      ___________________

      macOS Sierra | Motherboard: Asus P8H61-M LE | CPU: Intel® Core™ i5-2500 Processor 4 x 3.3 GHz | Arbeitsspeicher: 8 GB (DDR3-1333) | Sound: Realtek® ALC887 8-Channel High Definition Audio
      Grafikkarte: NVIDIA GeForce GTX 650Ti (1024 MB) | Netzwerkkarte: Realtek® RTL8111F | Case: XFX Mid Tower Type-01