Angepinnt [Sammelthread] Was habt ihr euch als letztes gekauft? >10€, nur eigene Bilder

    Forum Unterstützen

    Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

    Team

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Eine Naturverpackung eines Technologieproduktes finde ich phänomenal und einfach schön. Ein wirklich schönes Geschenk.
      Etwas mager sind die 16GB, aber zumindest übertreibt man nicht mit mit den Kosten, da die nicht genannt wurden vermute ich ca. zehn Griven? :D
      Bilder
      • Bildschirmfoto 2017-11-25 um 12.35.22.jpg

        825,16 kB, 2.190×1.088, 109 mal angesehen

      [Sammelthread] Was habt ihr euch als letztes gekauft? >10€, nur eigene Bilder

      Ich hab mir mal wieder was originales aus dem Hause Apple zugelegt, AirPods .

      Nicht ganz günstig aber ich hab trotzdem weniger als bei Apple selbst bezahlt.

      ... Mal weniger für den Hacki ...


      1GA-Z170N WiFi F22a
      i5-6600 HD530 16GBRAM 256SSD
      10.13.2
      Clover 4334
      2Lenovo 510-15IKS
      i5-6200U HD520 8GBRAM 128SSD 1TB HDD
      Win10 - 10.13.2
      Clover 4340
      3XiaoMi 12"
      m3-6Y30 HD515 4GBRAM 128SSD
      10.13.2
      Clover 4340
      4XiaoMi Pro 15,6"
      i5-8250U - 8GB RAM + 256GB



      XiaoMi 12"
      i5-7Y54 8GBRAM |256SSD noch in China :-(


      6Asus P7H55-M/USB3
      i3-530
      10.6-10.13
      Clover
      @grt kommt von flashitall.com und die Idee mit dem Logo und dem Nick kam mir weil ich ein Testexemplar haben wollte bevor ich die 18 Stück als Weihnachtsgeschenke für mein Freizeitteam bestelle. Wir haben schon mal was mit Namen gemacht und auch übers Netz bestellt und das war der letzte Müll damals deshalb diesmal besser vorher ein Exemplar bestellen als nachher doof da zu stehen :D

      @Altemirabelle etwas teurer ist es dann schon die Variante liegt inkl. Gravur und Schachtel bei 20€ was ich aber vollkommen okay finde. :D
      System 1 (iMac 13,1) PowerMac G5 Case: GA-Z77-DS3H, Clover, Intel XEON E3-1235V2 @ 3.2 GHz, 32GB DDR3, Sapphire R9-270X Dual X, Samsung 850 EVO 500GB + WD Caviar Blue 1TB, OS X 10.13.1
      System 2 (MacBook Pro 8.1): ThinkPad T420s, i5-2520M @ 2.5 GHz, 4GB DDR3, IntelHD 3000, Toshiba Q300 240GB SSD, Sandisk 128GB SSD, Triple Boot MacOS Siera 10.12.6,MacOS HighSierra 10.13.1, Windows10 Pro 64Bit

      @BlackOSX
      Wo hast den die S Bahn her? :D

      Mainboard: Asus Prime B250M-Plus
      Processor: Intel Core i3-7100
      Graphics: Sapphire AMD RX 560 4GB
      Memory: 12GB Corsair 2400Mhz DDR4
      Storage: WDB PCIe NVME SSD 256GB
      AirPort WiFi: Broadcom BCM943602CS
      Power Supply: 500 Watt Corsair PSU
      Operating System: macOS High Sierra (UEFI)
      Bootloader: Clover 4222 (UEFI)
      Gehäuse: be quiet! Pure Base 600
      OEM Device: Lenovo U41-70
      Processor: Intel Core i3 5005U
      Graphics: Intel HD Graphics 5500
      Memory: 8GB 1600MHz DDR3 RAM
      Storage: Samsung SSD 850 EVO 250GB
      AirPort WiFi: Broadcom BCM943602BAED (Dell DW1830)
      Operating Systems: macOS High Sierra (UEFI)
      Bootloader: Clover 4334 (UEFI)

      chip100 schrieb:

      Ich hab mir mal wieder was originales aus dem Hause Apple zugelegt, AirPods .

      Nicht ganz günstig aber ich hab trotzdem weniger als bei Apple selbst bezahlt.



      Ja die hab ich mir gestern auch gekauft 130€ bei Cyberport ... ich finde aber die klingen bescheiden :( oder meine Ohren entsprechen nicht dem Standard
      GA-Z97X-Gaming GT
      Intel Core i7 4790k
      Ram 16GB DDR3
      Palit Geforce GTX 980 Ti

      Geekbench
      1GA-Z170N WiFi F22a
      i5-6600 HD530 16GBRAM 256SSD
      10.13.2
      Clover 4334
      2Lenovo 510-15IKS
      i5-6200U HD520 8GBRAM 128SSD 1TB HDD
      Win10 - 10.13.2
      Clover 4340
      3XiaoMi 12"
      m3-6Y30 HD515 4GBRAM 128SSD
      10.13.2
      Clover 4340
      4XiaoMi Pro 15,6"
      i5-8250U - 8GB RAM + 256GB



      XiaoMi 12"
      i5-7Y54 8GBRAM |256SSD noch in China :-(


      6Asus P7H55-M/USB3
      i3-530
      10.6-10.13
      Clover

      [Sammelthread] Was habt ihr euch als letztes gekauft? >10€, nur eigene Bilder

      Ja die hab ich mir gestern auch gekauft 130€ bei Cyberport ... ich finde aber die klingen bescheiden :( oder meine Ohren entsprechen nicht dem Standard


      Findest du? Ich finde das die besser klingen als die normalen EarPods aber mir haben auch schon die EarPods gut gepasst.

      Es berichten viele das wenn sie nicht dem sogenannten „Normohr“ von Apple entsprechen diese nicht gut klingen.

      Bei mir fallen diese aber auch nicht aus dem Ohr.

      chip100 schrieb:

      Ich finde das die besser klingen als die normalen EarPods.


      Haha, ja wow das sollte man aber auch mindestens erwarten können... ;) :D

      Hackmac:

      • Mainboard: GA-Z97X-Gaming 5
      • Cpu: Intel Core XEON 1231 v3
      • RAM: 12GB HyperX Savage
      • HDD: 1TB Seagate Drive (Hauptdrive mit Windows 10), 3x 1TB WesternDigital NAS Drives
      • Grafikkarte: AMD Radeon HD 7870 von VTX 3D

      :hackintosh:
      @Nightflyer =O hast du nicht getan... :love: Was ein geiles Ding :D Mir würde jedoch die Spotify Connect Funktion fehlen, oder wurde die nur einfach nicht aufgelistet? Aber echt, super Gerät! Bei Denon macht man echt wenig falsch. Bitte unbedingt Test Ergebnisse und ggf. Vergleich zu anderem Verstärker. Oder einfach gleich weiter schicken, meine Adresse hast du ja :P ;)
      Liebe Grüße
      Freddie :)

      Hackintosh Systeme

      iMac late 2015:
      i5 6600, Gigabyte GA-Z170 HD3P, Sapphire RX580 Nitro 4Gb, 16Gb DDR4 Corsair Vengeance LPX Dual Kit, 256Gb Plextor M6V, 500Gb Samsung HDD, TP-Link TL-WDN4800, Zalman Z9 Neo White - 10.13.1
      MacBook Pro mid 2015: i3 3110, 4Gb DDR3, Intel HD 4000, 275Gb Crucial MX300 (Acer Aspire E1-571), AR9285 - 10.12.1
      iMac mid 2010: Intel Pentium G2020, 4Gb DDR3, Nvidia Geforce GT9300, provisorisches Holz-Gehäuse, 1TB HDD - 10.10.5


      andere Systeme

      Nextcloud Server: Raspberry Pi 2 ModelB 1Gb - Raspbian Jessie
      Sonstiges altes Zeugs: Core 2 Duo E4500, AsRock ConRoe 1333-667 rev.1.01 2Gb DDR2, 1Tb HDD - Leer


      Sind eure Probleme geheim? Falls nicht, nutzt bitte das Forum, statt meines Postfaches. Und falls doch, sind eure Geheimnisse bei mir eher weniger gut aufgehoben.

      Your problems are secrets? If not, please use the forum instead of my mailbox. But if they are, your secrets will not be safe anymore after having told me.

      Vos
      probèmes sont secret? Si non, vous pouvez utiliser le forum à place de mon boîte mail. Si oui, vos secrets ne seront plus assurés après que vous m'avez informés.

      Fredde2209 schrieb:

      @Nightflyer hast du nicht getan


      Bei Denon macht man echt wenig falsch


      Meinst du wirklich mich??
      oder eher @CrazyCreator ?
      Meine Systeme
      Spoiler anzeigen
      Midi Tower Fractal Define R4 - High Sierra 10.13.2
      Z97X-UD3H, i5 4590 4x 3.30GHz, Samsung EVO 960 - WLAN+BT: BCM94360CD 16GB Ram,
      2048MB Radeon R9 270X, Clover aktuell + Win10 pro auf Samsung 850 evo

      HackBook:
      T420 * i5 2540M * HD3000 * 8GB DDR3 * 10.12.5 + macOS High Sierra 10.13.2 APFS +Win10 Pro
      Clover aktuell

      Coffee Lake:
      MSI Z370 - i5 8400 -16GB - Samsung Evo 960 - GTX 960 -WLAN+BT: BCM94360CD
      Clover aktuell - 10.13.2+Win10 pro auf Samsung 850 evo

      iPhone5 Black 64GB
      @Nightflyer tatsächlich... Was war denn da mit mir los?? Ich sollte echt früher ins Bett gehen, sorry :/
      Liebe Grüße
      Freddie :)

      Hackintosh Systeme

      iMac late 2015:
      i5 6600, Gigabyte GA-Z170 HD3P, Sapphire RX580 Nitro 4Gb, 16Gb DDR4 Corsair Vengeance LPX Dual Kit, 256Gb Plextor M6V, 500Gb Samsung HDD, TP-Link TL-WDN4800, Zalman Z9 Neo White - 10.13.1
      MacBook Pro mid 2015: i3 3110, 4Gb DDR3, Intel HD 4000, 275Gb Crucial MX300 (Acer Aspire E1-571), AR9285 - 10.12.1
      iMac mid 2010: Intel Pentium G2020, 4Gb DDR3, Nvidia Geforce GT9300, provisorisches Holz-Gehäuse, 1TB HDD - 10.10.5


      andere Systeme

      Nextcloud Server: Raspberry Pi 2 ModelB 1Gb - Raspbian Jessie
      Sonstiges altes Zeugs: Core 2 Duo E4500, AsRock ConRoe 1333-667 rev.1.01 2Gb DDR2, 1Tb HDD - Leer


      Sind eure Probleme geheim? Falls nicht, nutzt bitte das Forum, statt meines Postfaches. Und falls doch, sind eure Geheimnisse bei mir eher weniger gut aufgehoben.

      Your problems are secrets? If not, please use the forum instead of my mailbox. But if they are, your secrets will not be safe anymore after having told me.

      Vos
      probèmes sont secret? Si non, vous pouvez utiliser le forum à place de mon boîte mail. Si oui, vos secrets ne seront plus assurés après que vous m'avez informés.
      Bei mir eine GTX 1080 , keine AMD ( Die wäre einfacher für Mac Emus ) aber auf Ratschlag all meiner :cursing: Berater ! würde ich mich ..( Zitat dem "APPLETERROR" ) beugen.
      :muha:
      Bilder
      • PICT0340.JPG

        1,82 MB, 2.560×1.920, 72 mal angesehen

      Fredde2209 schrieb:

      @Nightflyer =O hast du nicht getan... :love: Was ein geiles Ding :D Mir würde jedoch die Spotify Connect Funktion fehlen, oder wurde die nur einfach nicht aufgelistet? Aber echt, super Gerät! Bei Denon macht man echt wenig falsch. Bitte unbedingt Test Ergebnisse und ggf. Vergleich zu anderem Verstärker. Oder einfach gleich weiter schicken, meine Adresse hast du ja :P ;)


      Also den Irrtum hast du ja schon erkannt :)
      .. Mit dem direkt zu dir schicken hat dann ja nicht funktioniert, weil ich habe deine Adresse ja nicht.
      Jetzt ist er auf dem Weg zu mir :D

      Wie er im Zusammenspiel mit den Teufelboxen klingt werde ich berichten, vergleichen kann ich aber leider nur mit meinem ollen Sony.

      Neue Dual-Grafik

      Mein Elch hat sein Weihnachtsfest etwas vorverlegt: dank eines lokalen Computer-Händlers haben wir die doppelte AMD R9/280x des dicken Asus X99 Deluxe II - MacPro gegen eine doppelte RX 580 tauschen können, das MSI-Paket ist jetzt komplett. Der Rechner blinkt und glitzert nun auch wirklich wie ein Weihnachtsbaum..



      Der Pixel-Druck ist doch deutlich gewachsen.
      Und auch die Metal-Tests laufen wieder richtig..
      Spoiler anzeigen

      Original: Powermac G4 3,1; Powermac G5 7,3; MacBook1,1; MacMini3,1;

      Neu im MacPro-Gehäuse:
      Board: Asus X99 Deluxe II
      CPU: Intel Core i7-6850k @3,6 GHz
      Grafik: 2 x MSI AMD Radeon RX 580 à 8GB
      Arbeitsspeicher 4x 16 GB


      Als MacPro/G5: Gigabyte EX-58-UD5 Board mit Intel i7/920, AMD Radeon R9/280x. 3072 MB
      , 18 GB Arbeitsspeicher, 2 Fusion Drives , Chameleon und Clover, OS X 10.5.8 - 10.12.x Beta
      Als Mac G3: Gigabyte GA-Z97MX-Gaming5-Board, Intel i5/4670, 4x4 GB DDR3RAM,
      MSI ATI Radeon R9/280x & 240 GB SSD & div. HDs und Ozmosis 167x
      Als Mac G4: Z77MX-QUO-AOS, Intel i7/3770K, 2x8GB DDR3/1600RAM, NVIDIA GeForce GTX 770 4GB und 240 GB SSD auf neustem Ozmosis
      Alle mit Blu-Ray-Brennern
      Als MacPro6,1: Gigabyte Z97N-Gaming5, Intel i5-5675c Broadwell m. Iris Pro 6200 :negativ: , MSI NVIDIA GTX 1060/G X3G, 2x8 GB DDR3/1600 Arbeitsspeicher, SamsungSSD, zZt. nur Clover


      :hackintosh:
      Was mich sprachlos macht ist allerdings wieder einmal das Asus-X99er BIOS: der Intel i7 6850K hat 40 PCIe-Lanes, mit beiden RX-Karten (je 16 Lanes) und der NVMe (4 Lanes) startet der Rechner nichtmal mehr ins BIOS, sobald Thunderbolt eingeschaltet ist. Ich hab beide möglichen PCIe-Slots PCIeX16_2 und PCIeX16_5 durch, genau wie fast alle Thunderbolt-Einstellungen, incl. der Security-Einstellungen. Mit einer RX-Grafik läuft Thunderbolt genauso wie vorher mit den beiden R9-Hamachi-Karten (auch je 16 Lanes), in beiden möglichen PCIe-Slots.
      Wo ist der Unterschied zwischen den Karten??
      Spoiler anzeigen

      Original: Powermac G4 3,1; Powermac G5 7,3; MacBook1,1; MacMini3,1;

      Neu im MacPro-Gehäuse:
      Board: Asus X99 Deluxe II
      CPU: Intel Core i7-6850k @3,6 GHz
      Grafik: 2 x MSI AMD Radeon RX 580 à 8GB
      Arbeitsspeicher 4x 16 GB


      Als MacPro/G5: Gigabyte EX-58-UD5 Board mit Intel i7/920, AMD Radeon R9/280x. 3072 MB
      , 18 GB Arbeitsspeicher, 2 Fusion Drives , Chameleon und Clover, OS X 10.5.8 - 10.12.x Beta
      Als Mac G3: Gigabyte GA-Z97MX-Gaming5-Board, Intel i5/4670, 4x4 GB DDR3RAM,
      MSI ATI Radeon R9/280x & 240 GB SSD & div. HDs und Ozmosis 167x
      Als Mac G4: Z77MX-QUO-AOS, Intel i7/3770K, 2x8GB DDR3/1600RAM, NVIDIA GeForce GTX 770 4GB und 240 GB SSD auf neustem Ozmosis
      Alle mit Blu-Ray-Brennern
      Als MacPro6,1: Gigabyte Z97N-Gaming5, Intel i5-5675c Broadwell m. Iris Pro 6200 :negativ: , MSI NVIDIA GTX 1060/G X3G, 2x8 GB DDR3/1600 Arbeitsspeicher, SamsungSSD, zZt. nur Clover


      :hackintosh: