Suchergebnisse

Suchergebnisse 1-20 von insgesamt 504.

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Zitat von LuckyOldMan: „[...]Ich kann nichts dafür, dass Du nicht selber auf so etwas Einfaches/Logisches kommst, sondern wie weiter vorne auch zu lesen die vorgekauten Lösungen haben, aber selbst diesen nicht immer folgen möchtest, sondern ausfilterst, was Du akzeptieren willst oder nicht [/...]“ Welch' wahre Worte *ThumbsUp* @Famouz Es ist, mit Verlaub gesagt, eine Unverschämtheit wie du mit den Leuten "redest" die dir hier IMMER NOCH helfen wollen. Ich kann es einfach nicht nachvollziehen, wi…

  • Benutzer-Avatarbild

    Na das wird in der GP-Tabelle vermerkt sein. Danke für die Info @modzilla Du hast 2x die Recovery auf einer Platte? Interessant.

  • Benutzer-Avatarbild

    Ich bin ja nicht mit Clover unterwegs (noch nicht) aber ist es für Clover vielleicht notwendig das die Partition EFI heißt, oder nimmt Clover beim starten automatisch die erste Partition die in EFI formatiert ist, egal wie sie heißt? Oder bin ich da auf dem falschem Dampfer?

  • Benutzer-Avatarbild

    Zitat von Famouz: „Okay habe Clover installiert ... Aber die Grafikkarte funzt immer noch nicht trotz verschieben des Ordners ...“ Zitat von Famouz: „Zitat von CrazyCreator: „Zitat von Famouz: „@Thogg Niatiz Nein leider noch nicht ...“ Hier: OS Sierra auf einem Sony Vaio SVE151G13M und in den 2 folgenden Beiträgen hast du aber was anderes geschrieben? Ich bin mir nicht sicher ob es nun installiert ist oder nicht.“ Ich habe Clover Installiert was nicht heißt das ich von der Partition booten Kann …

  • Benutzer-Avatarbild

    Zitat von Famouz: „@Thogg Niatiz Nein leider noch nicht ...“ Hier: OS Sierra auf einem Sony Vaio SVE151G13M und in den 2 folgenden Beiträgen hast du aber was anderes geschrieben? Ich bin mir nicht sicher ob es nun installiert ist oder nicht.

  • Benutzer-Avatarbild

    KlickiBunti ist aber viel einfacher als DOS Ich würde also wirklich dafür plädieren das man das System komplett neu aufsetzt. Jetzt wo man weiss das es ein DualBoot werden soll. <<< 500 Beiträge ... Schon so viel

  • Benutzer-Avatarbild

    Ich glaube aber das ist in diesem Fall nicht die beste Lösung. Denn der TE wird sich bestimmt nicht gerade freuen wenn er sich dann auch noch mit DOS Konsole "rumschlagen muss"

  • Benutzer-Avatarbild

    Um eine Plausibilitätskontrolle durchzuführen muss man aber auch die notwendigen Kenntnisse mitbringen. Bzw. sollte bekannt sein welche Werte was bewirken und zu welchem Zeitpunkt sie bekannt sind. Wenn du deine Fragen regelmäßig (in diesen einem Thread schon mehrfach) nur Teilweise ausführst, dann wird dir die Lösung nie entsprechen. Vielleicht solltest du vor dem Klick auf Absenden immer nochmal überlegen: Hab' ich mich klar ausgedrückt? Sind alle Probleme angesprochen? Ist das erwähnt was ich…

  • Benutzer-Avatarbild

    Zitat von Famouz: „Man kann doch die Partitionen gut auseinander halten Mich stören die Windows Partitionen nicht. PS: Habe auch keine lust das falls ich mit Glück durchgekommen bin durch die Installation das wieder hin zu bügeln :$ “ Ich habe mich bisher in all' den Threads in denen dir andere versuchen zu helfen zurückgehalten und vor allem das nicht geschrieben was mir durch den Kopf ging. Aber jetzt ist es an der Zeit: Kannst du bitte mal versuchen das durchzuführen was dir die "Profis" hier…

  • Benutzer-Avatarbild

    Ist eigentlich bekannt was SwitchResX genau umstellt wenn man die Farben ändert? Könnte man das nicht eventuell irgendwo im System manuell machen? Mir wäre da irgendwie wohler ums Herz.

  • Benutzer-Avatarbild

    <<< Popcorn holt ... Klingt spannend

  • Benutzer-Avatarbild

    i mac late 2009 bleibt plötzlich schwarz

    CrazyCreator - - iMAC

    Beitrag

    und jetzt hast du 2 iMac's zu Hause stehen?

  • Benutzer-Avatarbild

    i mac late 2009 bleibt plötzlich schwarz

    CrazyCreator - - iMAC

    Beitrag

    Also rein rechtlich gesehen war das ein Privatverkauf. Du hast also keinerlei Recht den kauf rückgängig zu machen. Du kannst den Verkäufer natürlich ansprechen, aber das ist dann reines Glück wenn er ihn zurücknehmen würde.

  • Benutzer-Avatarbild

    Das probiere ich morgen/nachher mal ... Jetzt musisch erstmal in die horizontale Aber, wie komme ich an das ROM meiner Karte? @Referenzdesign Es sollte eine Original Apple HD5770 sein ... Also ganz nah dran

  • Benutzer-Avatarbild

    Na am DisplayPort ... Ist ja eine Apple CinemaDisplay Hat ja nur den Anschluß Die Einträge wurden auch geladen. Hab' es mit DPCI Manager und Ozmosis Toolbox überprüft. Hab jetzt kurz die iGPU aktiviert und da dran einen normalen Monitor geklemmt und die Einträge wieder zurück genommen.

  • Benutzer-Avatarbild

    wie lautet da der Befehl ... /EDIT Quellcode (2 Zeilen) Führen zu einem schwarzem Bildschirm, nach dem Apfel

  • Benutzer-Avatarbild

    Habs gefunden: Ohne CMD nur der Pfeil nach links oben Aber, entweder ist HermitShell nicht installiert oder sie startet nicht. Wenn ich das Icon oben rechts anklicke lande ich direkt beim Apfel und die Kiste startet durch zum OS. Also bleibt mir nur der PRAM Reset falls es nicht gehen sollte. Also mit iMessageDebug und OzmosisToolbox die Daten sind gesichert ... Ich würde das dann jetzt mal probieren.

  • Benutzer-Avatarbild

    Ich hab da selber mit MaciASL Hand angelegt aber da hat nie jemand drüber geschaut der Ahnung hat Wie komme ich an der Mac Tastatur in den Loader Screen von Ozmosis. CMD+ die taste mit dem Pfeil nach links oben oder rechts unten

  • Benutzer-Avatarbild

    Quellcode (5 Zeilen) Bestätigt quasi die plist Na meine DSDT ist bestimmt zum Haar raufen

  • Benutzer-Avatarbild

    Hab mir die plist mal angeschaut ... jetzt bin ich verwirrt: XML-Quellcode (53 Zeilen) DisableAtiInjection steht auf: true und AtiFramebuffer ist leer Letzteres führt dann dazu das er Hoolock lädt?