Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    sorry das ich hier so rein platze, aber ich denke die vega user versammeln doch eher hier als in meinen unbeachteten thread youtu.be/y6gLpCb8rMw ist das rattern in dem video ein generelles vega macOS problem oder hab das nur ich? beginnt immer sobald die gpu irgendwas tut.. einfacher test wäre den gpu-tach auszuschalten, aber dazu müsste ich die wakü komplett zerlegen.. wenn von euch vega usern jemand so nett wäre das zu testen wär ich euch sehr verbunden

  • Benutzer-Avatarbild

    ich hab das aber auch nur unter macOS - windows kein problem.. selbst unter volllast nicht edit: das problem tritt auch auf wenn so gut wie keine leistung verlangt wird - im video hab ich nur in safari auf und ab gescrolled

  • Benutzer-Avatarbild

    @finchy welche karte hast du genau? da es bei mir nur unter macOS auftaucht vermute ich mal das es evtl am vbios oder an macOS selbst liegt.. werd heute mal auf 10.13.3 updaten, vllt ist es dann ja weg

  • Benutzer-Avatarbild

    hm.. hab auch die gigabyte vega 64.. werd mal den bios-switch richtung langweilig schalten vllt liegts ja daran. keine ahnung wie lang ich das problem schon hab, aufgefallen ists mir erst seit der wakü - und davor hab ich den hackintosh kaum genutzt.. aber ja, egpu support und der kommende modulare macpro dürfte da erwas besserung bringen - vorausgesetzt apple lässt sich nicht wieder was mit „mac editions“ karten einfallen.. aber das kann man ja auch umgehen

  • Benutzer-Avatarbild

    mich nerven die geräusche die meine vega so macht tierisch, wohlgemerkt wassergekühlt! also keine lüfter, rein dieses rattern, jedes mal wenn ich klicke, scrolle oder auch nur irgendwas mache.. auf meiner to-do liste steht jetzt mal: bios switch von lustig auf langweilig vbios der sapphire testen 10.13.3 beta installieren im schlimmsten fall: wasser aus der wakü, alles zerlegen und den gpu tach abschalten (bild mir ein die geräusche kommen von dort.. bzw hoff ich dass die lösung so einfach ist..…