Suchergebnisse

Suchergebnisse 1-20 von insgesamt 47.

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Morgen ist wieder Stammtisch in Essen :-) Wir würden uns über einen Besuch freuen. Hier gibt's nähere Info's
  • Benutzer-Avatarbild

    Werde das erstmal ruhen lassen, habe leider nur Eine einzige SSD im PC wodrauf ich es Versucht hatte im Dualboot. Kriege bald eine zweite SSD wo dann beide Betriebsysteme drauf sollen. Im endeffekt war es für mich eh nur ein Test ob ich es endlich hinbekomme mit Hackintosh aber die Gaming Perfomance ist für mich in Leauge of Legends z.B. misserabel in Windows habe ich fast 500 FPS und in Mac osx max 120

  • Benutzer-Avatarbild

    Habs versucht, aber WIn7 meinte er kann keine StartPartition anlegen. Nagut bin wieder auf windows 7 nur :p

  • Benutzer-Avatarbild

    Ja habs bemerkt. Das mit Crossover,Wine, PlayonMac hab ich alles versucht jedoch kommt bei egal welchen Download versuch eines SPiels immer das die Server nicht erreichbar seien. :p

  • Benutzer-Avatarbild

    Nop noch nicht, ist denn volle GPU leistung da vorhanden?

  • Benutzer-Avatarbild

    DNL, das hab ich bereits herrausgefunden muss jedoch wegen Windows nun darauf verzichten weil ich mit wine kein Steam und MW3 zum laufen krieg schade - Viking, könntest du mir eventuell dabei helfen das alles Richtig zu konfigurieren?

  • Benutzer-Avatarbild

    -The Viking. meine SMBIOS ist auf MacPro 5.1 ich kann ja mal die config.plist im Anhang setzen. Habe wie gesagt null ahnung Möchte nur mein CPU Angezeigt bekommen und mit die viel kerne er wirklich Arbeitet der Turbo boost ist mir selbst auch egal -mitchde, ja das weiß ich aber es wird mir nur 1 Kern angezeigt :c

  • Benutzer-Avatarbild

    Hallöchen. Habe mal eine Frage diesbezüglich wie ich denn HWMonitor zum Laufen bekomme, meine CPU Richtig anzeigen lasse sowie ein Direkt Boot ohne im Clover bestätigen zu müssen einstellen kann und was man sonst noch so machen kann am besten. Vor erst alles Läuft soweit einwandfrei, die GTX750 TI Läuft bestens Audio, Ethernet alles Läuft. Spiele wie LoL, Minecraft, COD4 laufen ohne Probleme. also bin ich soweit zu frieden. Das Problem was ich nur habe ist dass HWMonitor nur meine SSD Anzeigt un…

  • Benutzer-Avatarbild

    Ja hab ich gesehen, doch hab sowas nicht. und bin auf mich Allein gestellt ;D

  • Benutzer-Avatarbild

    Das sieht sehr gut aus, und ich wollt mir für 22 Euro bei Amazon bestellen aber mal ne Frage, hab noch nie bei Ebay bestellt. geht es auch mit Zahlen wenn das Parket kommt? oder nur PP und ÜBerweisung?

  • Benutzer-Avatarbild

    Hört sich gut an, bei der Karte soll nur erstmal das Bios Gefixt werden, dass Speicher problem muss ich selbst zu sehen da die 0MB zeigt und mit Grafiktreiber zuletzt immer Abschmierte EDIT: Okay, das kann ich vergessen mit hinkommen. da ich grad meine Letzten 10 Euro habe und in 1,5Wochen erst geld wieder bekommen :C

  • Benutzer-Avatarbild

    also nen SPI Flasher bestellen für insgesammt 23 euro bei Amazon? mit Clip? ._. Edit: sehe du bist aus Bochum? Hast du nen Flasher da und könntest das machen? Komme aus Bergkamen :p

  • Benutzer-Avatarbild

    Der PC Bootet nur von der 6600GT, mit der GTX970 kommt wie gesagt nur ein SChwarzer Bildschirm, Lüfter laufen auf 100%. im NVFlash wird sie nicht mehr erkannt. sobald die 970er draussen is Bootet mein PC Instand dann ins windoof

  • Benutzer-Avatarbild

    Coopter, mein Post wurde Verbessert von meiner Freundin, hoffe dass es jetzt lesbar ist.

  • Benutzer-Avatarbild

    Hallöchen Hab hier wieder nen Problem, unzwar mit einer 970er die ich zum Teil repariert bekommen habe, aber Speicherprobleme aufweist. Nach dem ich mit dem Offizellen Bios Update von Gigabyte anscheinend das falsche geupdatet habe zeigte die Karte kein Bild mehr. Da ich erst nach den flashen gelesen habe, dass das BIOS nicht mit meinen VRAM kompatibel ist -, habe ich die Karte beiseite gelegt. Dann hab ich mich gestern entschlossen mich nochmal ranzusetzen an die Karte und habe von TPU ein BIOS…

  • Benutzer-Avatarbild

    Hackintosh Bereit? :)

    BeefBread - - AMD-Installation

    Beitrag

    Ohh das is ärgerlich. aber lieber ein Funktionierendes wieder als ein 8.1 Gerät Beerdigen zu müssen

  • Benutzer-Avatarbild

    Hackintosh Bereit? :)

    BeefBread - - AMD-Installation

    Beitrag

    Ja, trotzdem danke dir schonmal für die Antworten Mein Damaliges iPhone 6 64GB IOS 8.1 hat leider nen U2 IC Schaden gehabt, denn ich Selbst versucht hab zu Tauschen. und nunja. soklein wie die Stelle war hab ich beim Auslöten des Chips, erstmal Leiterbahnen mit ins Nevada gerissen. und der Typ, der mir das Fixen wollte hats monate nicht mal Versucht. aber Groß gesprochen ja ich kann das, frag ich mich warum man ne Reballing Maschine etc hat groß rum labert man kann das. naja Rest in Peace mein G…

  • Benutzer-Avatarbild

    Hackintosh Bereit? :)

    BeefBread - - AMD-Installation

    Beitrag

    Top, merk ich mir.

  • Benutzer-Avatarbild

    Hackintosh Bereit? :)

    BeefBread - - AMD-Installation

    Beitrag

    Okay, aber dann nur für 1 sekunde oder? wenn ja dann störts nicht EDIT: deine Signatur das 6er mit Jailbreak :3 werd ich ja neidisch wieder IOS 8.1 Jailbreak Zeiten waren für mich die Besten sowie 5.1.1 :3

  • Benutzer-Avatarbild

    Hackintosh Bereit? :)

    BeefBread - - AMD-Installation

    Beitrag

    Okay, werde ich mal versuchen. ja hab auch nicht sowirklich zu der HD7770 was gefunden. währe dankbar wenn jemand da ein Rat hätte MFG EDIT: Eine Frage hätt ich noch, da es mein Erstes UEFI Board ist mit FAST BOOT. wenn OSX dann läuft. kann man denn Bootloader anpassen das es wie beim Retail MAC Direkt Bootet ohne vorher nen Bootloader zu zeigen quasi. Apfel kommt und lädt ins OSX ?

  • Benutzer-Avatarbild

    Hackintosh Bereit? :)

    BeefBread - - AMD-Installation

    Beitrag

    Hallöchen, ja ich weiß ich hab schon paar mal Gefragt zwecks Hackintosh auf Systeme. hab aber dennoch seit heut nen neues System und wollte mal Fragen ob Zwecks der Grafikkarte und CPU es möglich ist High Sierra oder so zu installieren! Folgendes System -> ASRock 970 Extreme 3 R2.0, FX6300, 8GB DDR3 (Bald 20GB), VTX HD7770 1GB, 120GB SSD. Freue mich immer wieder gern auf Hilfreiche Antworten MFG