Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hi Zusammen, bei mir lief das Update auch problemlos durch. Allerdings friert das System jetzt ein sobald ich die aktuellsten Webdriver in den Einstellungen aktiviere... Jemand einen Tipp für mich? LG, André

  • Benutzer-Avatarbild

    Meine anfängliche Euphorie um meinen Hacki flacht immer mehr ab. Nach der Installation des letzten Sierra Updates friert das System sowohl beim Neustarten als auch beim Herunterfahren ein. Die Webdriver lassen sich auch nicht mehr installieren. Grüße, André

  • Benutzer-Avatarbild

    Zitat von hackiFan: „10.12.4 mit nvidia 1050ti einwandfrei 10 12.5 am monitor kein signal nvidia hat ihre treiber bereits zum download gestellt für 10.12.5 auch installiert und kein signal kann zum glück über remote desktop noch zugreifen hat jemand eine lösung ?“ Ich habe genau das selbe Problem wie du

  • Benutzer-Avatarbild

    Edit by derHackfan: Bitte keine Vollzitate verwenden. Über Remote Desktop Clover + Nvidia Treiber updaten und rebooten. :-)[/quote] Und wenn man über RDP nicht an den Rechner ran kommt? Beim Booten mit -V erscheint folgende Meldung

  • Benutzer-Avatarbild

    @kuckkuck Das hatte ich bereits versucht. Er lädt den Apfel bis zum Schluss und schaltet dann den Black screen. Es kommt kein Signal am Bildschirm an.

  • Benutzer-Avatarbild

    @Doctor Plagiat Da dürfte der Mac Pro 6.1 eingestellt sein. Danke & Grüße, André

  • Benutzer-Avatarbild

    @Doctor Plagiat Habe nun den Key Product Family auf iMac und die Sys-Def auf iMac 14.2 gestellt. Leider bleibt der selbe Fehler bestehen. Mein Monitor schaltet sich bei 3/4 des Apfel Ladebalkens ab weil kein Signal mehr ankommt. Noch einen Tipp für mich? Am besten wäre es den Nvidia Web driver komplett von der Platte zu entfernen. Allerdings wüsste ich nicht wie ich aufs System kommen soll. LG, André

  • Benutzer-Avatarbild

    Ich bin froh wenn ich überhaupt wieder ins System komme. Anschließend würde ich den Webtreiber komplett entfernen wollen und frisch aufspielen. Danke für den Tipp! Schaue mir "vesa-boot" mal näher an. Danke & Grüße, André

  • Benutzer-Avatarbild

    Erstmal herzlichen Dank für deine Mühe! Diesen Beitrag tippe ich über mein OSX System! Dein Tipp bezüglich vesa war goldrichtig. Was auch bedeutet, dass etwas mit den Webdriver nicht stimmt. Die Probleme bezüglich Neustart und Herunterfahren bestehen weiterhin. Das System hängt sich dabei komplett auf. Wie entferne ich den Webdriver rückstandslos von meinem System? Wenn ich über die Systemeinstellungen auf den Webdriver gehe, lässt er sich nicht öffnen. Es erscheint eine Fehlermeldung die mich d…

  • Benutzer-Avatarbild

    Hi Zusammen, die Deinstallation lief problemlos durch. Die Anwendung erfordert aber einen Reboot und der scheitert dann. Die Neu Installation der Webdriver scheitert dann mit einer Fehlermeldung. Aktueller Stand: Webdriver werden trotz der fehlerhaften Installation geladen. Grafikkarte läuft traumhaft. In die Nvidia Einstellungen komme ich aber weiterhin nicht rein. Ist mir aber relativ egal solang der Treiber geladen wird. Bleibt nur noch das Problem mit dem Herunterfahren und Neustarten. Das d…