macOS High Sierra 10.13

macOS High Sierra Installation auf Laptop PCs

Forum Unterstützen

Wenn Du unsere Arbeit unterstützen möchtest, würden wir uns über eine Spende sehr freuen! :-)

Team

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Benutzer-Avatarbild

Ankündigung Wir ziehen um...17.11.17 ab 22 Uhr

griven -
23 +34 699
Benutzer-Avatarbild

jboeren

Benutzer-Avatarbild

Ankündigung Hackintosh Forum WebCast #001 | macOS High-Sierra mit seinen Tücken & vieles mehr

KayKun -
7 +10 880
Benutzer-Avatarbild

laanzelot

Benutzer-Avatarbild

BCM94352HMB + Sierra 10.13 kein Handoff von IOS zum Hacky mehr???

Amante81 -
47 901
Benutzer-Avatarbild

Amante81

Benutzer-Avatarbild

High Sierra auf T520 mit 3 "kleinen" Problemen (Touchpad, Sound, Clover)

Metalhead -
0 25

Benutzer-Avatarbild

Update von 10.13 auf 10.13.1 Funktioniert nicht

Reprise80 -
9 289
Benutzer-Avatarbild

Wolfe

Benutzer-Avatarbild

High Sierra auf Lenovo Y50-70

orbislacteus -
53 1.201
Benutzer-Avatarbild

Andy51105

Benutzer-Avatarbild

Performance unter HS stark gesunken

Marcel2303 -
6 165
Benutzer-Avatarbild

al6042

Benutzer-Avatarbild

EW7811Un langsames WLAN High Sierra

OldMan -
1 63
Benutzer-Avatarbild

griven

Benutzer-Avatarbild

HP EliteBook 8470P High Sierra 10.13.1 Installation

asdf123 -
76 988
Benutzer-Avatarbild

asdf123

Benutzer-Avatarbild

Probleme beim Installieren

edgarba -
8 118
Benutzer-Avatarbild

edgarba

Benutzer-Avatarbild

Festplatte wird nicht erkannt

Nightowl87 -
2 66
Benutzer-Avatarbild

Nightowl87

Benutzer-Avatarbild

Thinkpad T520 Bootprobleme

L3rry -
2 86
Benutzer-Avatarbild

L3rry

Benutzer-Avatarbild

[gelöst]Auflösung des Setups bei Lenovo Z50-70

Wolfgang.A -
1 66
Benutzer-Avatarbild

griven

Benutzer-Avatarbild

GELÖST: Probleme bei der High Sierra Installation auf Lenovo Thinkpad T420 FUNKTIONIERENDE EFI HÄNGT AN

Commo -
36 +2 1.010
Benutzer-Avatarbild

Metalhead

Benutzer-Avatarbild

X220 HighSierra Wlan BCM43224 Installations Problem

maestroking -
13 182
Benutzer-Avatarbild

G4_Hacker

Benutzer-Avatarbild

Nach Installation des ergänzenden Updates für 10.13 wird die Wifi Karte nicht mehr erkannt

superrichie -
4 110
Benutzer-Avatarbild

superrichie

Benutzer-Avatarbild

Suche bester Weg G500 Yosemite aus dem Wiki auf Clover mit High Sierra zu bringen

raymccoy -
0 52

Benutzer-Avatarbild

Safari / Youtube Video in Vollbildmodus Playleiste bleibt stehen????

Amante81 -
0 78

Benutzer-Avatarbild

Lenovo ThinkPad X230 High Sierra Installation

AlboZ -
27 724
Benutzer-Avatarbild

AlboZ

Benutzer-Avatarbild

Bild flimmert bei T430s mit det T430 EFI aus diesem Forum

modifak -
6 123
Benutzer-Avatarbild

modifak

Benutzer-Avatarbild

Hilfe! Clover bootet nicht (Mac OS Sierra, Unibeast)

Erik S. -
21 518
Benutzer-Avatarbild

yoyo268

Benutzer-Avatarbild

T470 und 10.13?

Kokzreh -
1 121
Benutzer-Avatarbild

CrusadeGT

  • Benutzer online 1

    1 Besucher

    Legende:

    • Administration
    • Co-Administration
    • Technik
    • Moderation
    • Erfahrene Benutzer
  • Statistik

    36 Themen - 577 Beiträge (10,89 Beiträge pro Tag)