Ton und Netzwerk Funktioniert nicht

  • Ich habe keine Ahnung.

    Hab die Kiste gebraucht gekauft.


    Auf diesen i219v bin ich irgendwann heute Nacht auf meinen wilden suchen auch mal gestoßen.

    Aber wie der wo was dran hängen soll keine Ahnung.

    Soll ich den Rechner mal aufmachen um zu schauen wie der zusammen gesteckt ist. ?

    ASUS H110AM-A/M.2 BIOS Vers. 1802

    Intel(R) Core(TM) i7-6700 CPU@ 3,40 GHz

    Speed: 3400 MHz

    Memory: 16384 MB (DDR4 2133 MHz)

    SATA: Kingston SSD 240 GB

    SATA2: HDD 1000 GB

    GeForce GTX 1060 3GB

  • Schau einfach mal in dein Postfach...

    Dell 7773 - i7 8550U - 16 GB 2400MHz RAM - 512 GB SSD - DELL DW 1830 4.1 Bluetooth/Wifi Card - 10.15 Beta (19A471t)


    X299 - i9 7960X - ASUS WS X299 Sage 10/G - 128 GB RAM - 2x 960 GB Corsair Force MP510 - MSI Radeon VII - 10.14.6 (18G29g)


    mITX - i9 9900KF - ASRock Z390 Phantom Gaming-ITX/ac - 32 GB RAM - 1TB 970 Evo - 512 GB 950 Pro - AMD Radeon RX 5700XT - 10.15. (19A512f)


    Keine Unterstützung per PN... Eure Fragen gehören ins Forum, nicht in mein Postfach!


    Case Modding/Custom Computerbau/Wasserkühlung/Delidding/GPU Umbau - Bei Interesse PN

  • Gut das du dieses Tony-zeugs los bist! Das gibt nur Ärger!! Deshalb meine Frage ‘oben’...

    Gruß
    Jan

  • Nachdem du neu installiert hast und die EFI ebenfalls in der EFI Partition auf deiner Festplatte sitzt und der entsprechende Webdriver für 10.12. installiert ist,


    In folgendem meiner Posts ''Anschließend die config.plist in deinem EFI Folder per Clover Configurator öffnen und unter dem Punkt Boot diesen Eintrag entfernen'' fortfahren:


    Hilfe bei der Installation von hackintosh

    Dell 7773 - i7 8550U - 16 GB 2400MHz RAM - 512 GB SSD - DELL DW 1830 4.1 Bluetooth/Wifi Card - 10.15 Beta (19A471t)


    X299 - i9 7960X - ASUS WS X299 Sage 10/G - 128 GB RAM - 2x 960 GB Corsair Force MP510 - MSI Radeon VII - 10.14.6 (18G29g)


    mITX - i9 9900KF - ASRock Z390 Phantom Gaming-ITX/ac - 32 GB RAM - 1TB 970 Evo - 512 GB 950 Pro - AMD Radeon RX 5700XT - 10.15. (19A512f)


    Keine Unterstützung per PN... Eure Fragen gehören ins Forum, nicht in mein Postfach!


    Case Modding/Custom Computerbau/Wasserkühlung/Delidding/GPU Umbau - Bei Interesse PN

    Edited once, last by DSM2 ().

  • User Glücklich und versorgt mit cleanem 10.12.6 ;-)

    Dell 7773 - i7 8550U - 16 GB 2400MHz RAM - 512 GB SSD - DELL DW 1830 4.1 Bluetooth/Wifi Card - 10.15 Beta (19A471t)


    X299 - i9 7960X - ASUS WS X299 Sage 10/G - 128 GB RAM - 2x 960 GB Corsair Force MP510 - MSI Radeon VII - 10.14.6 (18G29g)


    mITX - i9 9900KF - ASRock Z390 Phantom Gaming-ITX/ac - 32 GB RAM - 1TB 970 Evo - 512 GB 950 Pro - AMD Radeon RX 5700XT - 10.15. (19A512f)


    Keine Unterstützung per PN... Eure Fragen gehören ins Forum, nicht in mein Postfach!


    Case Modding/Custom Computerbau/Wasserkühlung/Delidding/GPU Umbau - Bei Interesse PN

  • Also wirklich mein aller größter Dank und Respekt gilt und geht an DSM2!

    Sensationell wie du mir geholfen hast und diese Müllhalde zum laufen gebracht hast.

    Rennt wie ne eins und tut als ob er noch nie was anderes gesehen hätte ☺️👍

    Hut ab und ein Hoch auf dieses tolle Forum

    Weiter so Jungs.

    Echt einsame Spitze.

    Nochmals viele Grüße

    Ghost

    ASUS H110AM-A/M.2 BIOS Vers. 1802

    Intel(R) Core(TM) i7-6700 CPU@ 3,40 GHz

    Speed: 3400 MHz

    Memory: 16384 MB (DDR4 2133 MHz)

    SATA: Kingston SSD 240 GB

    SATA2: HDD 1000 GB

    GeForce GTX 1060 3GB