Probleme bei MacOS High Sierra installation auf Hp Pavilion Gaming 15-ak134ng

  • Hallo liebe Hackintosch-Forum Mitglieder,
    ich habe ein Problem bei der Installation von MacOS High Sierra:


    Beim bitten des Installations-Sticks mit Clover bleibt der Bootvorgang bim Punkt zur Initialisierung der Audiotrober in der Zeile 1054 ein paar Minuten stehen und dann kommen Fehlermeldungen.


    ich würde mich sehr über Hilfe freuen.


    Danke schonmal im voraus!

    2 Mal editiert, zuletzt von Lurobe ()

  • Hey ho...


    wichtig an dieser Stelle wäre ein Foto von dem Punkt wo er nicht mehr weiter booten mag :)

    Gruß CrusadeGT


    iMac 14.2

    GigaByte GA-B85M-D3H|Intel i7 4790K|16GB DDR3 1333Mhz|Sapphire RX580 Pulse 8GB|120 GB Sandisk SSD Plus

    MacBook Pro 7.1

    Lenovo Thinkpad T61 |T9500 2,6Ghz|2GB Ram|nVidia Quadro NVS140m|120 GB Sandisk SSD Plus



  • Ich sehe das jetzt nirgends, aber hast du deine Hardware Daten schon irgendwo eingetragen?
    Dann isses mit der Recherche für alle nochmal etwas einfacher. :)


    EDIT:
    Mea Culpa, hab gerade gesehen das du die in deinem Profil schon eingetragen hast! Dann wäre das Bild um das @CrusadeGT gebeten hatte jetzt sehr hilfreich.


    Bitte lade dieses unter Erweiterte Bearbeitung hoch ;)


    Gruß
    Mac

    Gruß Mac

  • Hmmm.. ich hatte solch eine Kernel Panic immer nur, wenn meine GTX 750 und die IntelHD4400 beide aktiviert waren.. Als ich die iGPU deaktiviert hatte kam ich brav ins System...

    Gruß CrusadeGT


    iMac 14.2

    GigaByte GA-B85M-D3H|Intel i7 4790K|16GB DDR3 1333Mhz|Sapphire RX580 Pulse 8GB|120 GB Sandisk SSD Plus

    MacBook Pro 7.1

    Lenovo Thinkpad T61 |T9500 2,6Ghz|2GB Ram|nVidia Quadro NVS140m|120 GB Sandisk SSD Plus