Was mache ich falsch?

  • Versuche auf einer separaten Platte El Capitan via USB Stick zu installieren.


    Board: GA Z97X-UD5H
    Das jüngste Ozmosis ist drauf; ich erhalte jedoch beim booten und dem Apfel ein Parkverbot.


    Siehe Bilder.
    Was mache ich falsch?


    Die einzige SSD, die mit dem Board auf Sata 0 verbunden ist, ist eine leere SSD. Alle anderen Platten habe ich abgezogen.


    GA Z97X-UD5H CPU: Intel i7 4790K, Graphics Card: Nvidia GTX 770 4GB, RAM: 32 GB, 2 SSD, 5 HD, (Ozmosis)
    GA Z97X-UD5H CPU: Intel i5 4690, RAM: 16 GB, 3 SSD, (Ozmosis)

  • Servus, wie hast du den Stick erstellt? Oder schau Hier!

    Gruß
    Carly


    1.CPU i5 3470 >Corsair H60 v2 >Mainboard GA H77N WIFI >Grafik GeForce G210>Ram 8 GB KINGSTON >BITFENIX Prodigy weiß >SSD SANDISK 128 GB >HD Seagte 250 GB >OS X 10.11.3 >Clover


    2.CPU i3 4330 >Mainboard GA H81M HD3 >Ram 8GB Corsair Velueselect DDR3 1333MHz >Jonsbo C2 Silver >SANDISK 128 GB
    HD Toshiba 160 >OS X 10.10.5 >OZ_167X.FB


    iPad Air 2 >16 GB spacegrey
    iPohne X 256 GB spacegrey
    iPhone 6S plus >128 GB spacegrey





  • Hattest du bereits eine Platte mit OS X auf dem Rechner am laufen? Wenn die Installation schon einmal geklappt hat dann würde ich auch den Stick als Fehlerquelle benennen.


  • Ich habe noch eine Original SnowLeopad Install DVD da. Kann ich aus der nicht einen USB Stick bauen?


    Oder Snow Leopard installieren und von dort aus dann einen Boot Stick machen?

    GA Z97X-UD5H CPU: Intel i7 4790K, Graphics Card: Nvidia GTX 770 4GB, RAM: 32 GB, 2 SSD, 5 HD, (Ozmosis)
    GA Z97X-UD5H CPU: Intel i5 4690, RAM: 16 GB, 3 SSD, (Ozmosis)

  • Du kannst aus der SL-DVD kein LIVE-System oder USB-Installer erstellen - zumindest nicht ohne so weiteres...


    Wie wäre es denn als Alternative mit dieser Lösung? Anleitung: El Capitan im laufendem System auf eine HDD/SSD installieren ohne Reboot.


    "Aber macOS ist manchmal eine Elb gewordene Vulkanette..."
    - Griven


    Du hast dringende Fragen zur Installation deines Systems? Dann poste in einem themenverwandten Thread und [size=12]nutze die geballte Power des Forums anstelle meines Postfaches. Ich bin vielleicht Moderator, aber nicht allwissend oder unfehlbar - sondern moderiere Diskussionen

  • mit snow leo wird es nicht klappen bau erst die nvidia aus und versuch es mit der interne graka

    1.Z170X-SOC FORCE i7 7700K 16GBDDR4 m2 samsung 960 msi nv 1050 ti win10 sierra + High Sierra- Mojave BL clover
    2. GA-Z97X UD3H/i7 4790K 32GBDDR3, Ssd Samsung 500Gb 2X2TB HDD Gigab GTX 670 OC, 4GB win 10 Sierra - Mojave BL ozmosis
    3.GA-Z77X-UD3H i7 3770K16GBDDR3 Speicher Toschiba ssd256GB 2X2TB HDD ati 5770 1GB Mojave BL ozmosis
    4.Asus N73sv Dual Boot8GB Ram DDR 3,Ssd Samsung 256Gb +500GB Hdd High Sierra Mojave Win 10 BL Clover

  • @marcus71
    In der Signatur hast du 2 Systeme mit Dualboot. Wenn auf einem Macos läuft kannst du durchaus einen Snow Leopard-Stick erstellen. Aber du wolltest doch El Capitan installieren.

    AMD Athlon II X4 605 e - ASRock N68-S3 UCC - 8GB - 8400 GS - 10.10.5_SSEPlus_V3 + Shaneee10.11.x-RC4 Enoch r2839
    AMD Phenom II X6 1035T - ASRock N68-S - 4GB - XFX HD 6450 - BSA_10.9.5_FX_rc1 + Shaneee10.11.x-RC4 Enoch r2839
    AMD Ryzen 3 1200 - ASRock A320M-DGS - 8GB - 8400GS – 10.11.6, 10.13.4 Clover
    Intel i5-6600T Gigabyte GA-Z170-HD3P - 8GB - Palit GTX1050Ti 10.13.1 Clover
    Intel i3-4330 Asus H81M-C - 16GB RAM - Intel HD 4600 - 10.11.6 - 10.13.4 Clover - Die PCs sind fast nur passiv/lautlos

  • Das waren meine alten Systeme. Auf denen läuft wieder "nur" Windows. Das möchte ich jetzt ändern ;-)

    GA Z97X-UD5H CPU: Intel i7 4790K, Graphics Card: Nvidia GTX 770 4GB, RAM: 32 GB, 2 SSD, 5 HD, (Ozmosis)
    GA Z97X-UD5H CPU: Intel i5 4690, RAM: 16 GB, 3 SSD, (Ozmosis)

  • Okay. Mein USB Stick war fehlerhaft. Jetzt steckt nur eine neue USB in Port eins. Festplatte lässt sich formatieren. Aber immer gegen Ende der Installation geht es nicht weiter. Es heißt, as OS sei in einer Sekunde installiert.


    Im Protokoll steht: UnicodeRange = "NFC Characterset...." etc.


    Weiß jemand Rat?

    GA Z97X-UD5H CPU: Intel i7 4790K, Graphics Card: Nvidia GTX 770 4GB, RAM: 32 GB, 2 SSD, 5 HD, (Ozmosis)
    GA Z97X-UD5H CPU: Intel i5 4690, RAM: 16 GB, 3 SSD, (Ozmosis)

  • Wie lange hast denn bei der Anzeige "Noch eine Sekunde..." gewartet?


    "Aber macOS ist manchmal eine Elb gewordene Vulkanette..."
    - Griven


    Du hast dringende Fragen zur Installation deines Systems? Dann poste in einem themenverwandten Thread und [size=12]nutze die geballte Power des Forums anstelle meines Postfaches. Ich bin vielleicht Moderator, aber nicht allwissend oder unfehlbar - sondern moderiere Diskussionen

  • Vielleicht fünf bis acht Minuten....

    GA Z97X-UD5H CPU: Intel i7 4790K, Graphics Card: Nvidia GTX 770 4GB, RAM: 32 GB, 2 SSD, 5 HD, (Ozmosis)
    GA Z97X-UD5H CPU: Intel i5 4690, RAM: 16 GB, 3 SSD, (Ozmosis)

  • Eine Apple Sekunde kann mitunter bis zu 1800 echte Sekunden dauern gelegentlich auch länger :D Hier ist wirklich Geduld angesagt. Solange der PC nicht ausgeht oder ein Verbotsschild zeigt oder sonst irgendwie der Meinung ist die Installation sei fehlgeschlagen geht es auch weiter...

    System 1 (iMac 13,1) PowerMac G5 Case: GA-Z77-DS3H, Clover, Intel XEON E3-1235V2 @ 3.2 GHz, 32GB DDR3, Powercolor R9-290X , Samsung 850 EVO 500GB + WD Caviar Blue 1TB, macOS Mojave 10.14
    System 2 (MacBook Pro 10.2): ThinkPad T430, i5-3360M @ 2.8 GHz, 8GB DDR3, IntelHD 4000, Toshiba Q300 240GB SSD, Sandisk 128GB SSD, Dual Boot MacOS Mojave 10.14, Windows10 Pro 64Bit

  • Okay.... Ihr hattet recht.


    Was mache ich aber jetzt? Muss ich Multibeast installieren?
    Habe Ozmosis und El Capitan installiert....

    GA Z97X-UD5H CPU: Intel i7 4790K, Graphics Card: Nvidia GTX 770 4GB, RAM: 32 GB, 2 SSD, 5 HD, (Ozmosis)
    GA Z97X-UD5H CPU: Intel i5 4690, RAM: 16 GB, 3 SSD, (Ozmosis)

    Einmal editiert, zuletzt von marcus71 ()

  • Das kommt drauf an, was nun schon geht und was nicht...
    Multibeast ist in einem OZ Setup eher nicht optimal also besser Finger weg ;D

    System 1 (iMac 13,1) PowerMac G5 Case: GA-Z77-DS3H, Clover, Intel XEON E3-1235V2 @ 3.2 GHz, 32GB DDR3, Powercolor R9-290X , Samsung 850 EVO 500GB + WD Caviar Blue 1TB, macOS Mojave 10.14
    System 2 (MacBook Pro 10.2): ThinkPad T430, i5-3360M @ 2.8 GHz, 8GB DDR3, IntelHD 4000, Toshiba Q300 240GB SSD, Sandisk 128GB SSD, Dual Boot MacOS Mojave 10.14, Windows10 Pro 64Bit

  • griven

    Hat das Label Erledigt hinzugefügt