Hilfe und Diskussionen

        • In Arbeit
    1. noch ein versuch: stammtisch#39 in berlin am 21. juli 2021 6

      • grt
      • grt
    2. Replies
      6
      Views
      213
      6
    3. __0__

    1. OpenCore will macOS nach Installation nicht laden 10

      • mattedoev
    2. Replies
      10
      Views
      305
      10
    3. mattedoev

    1. Grafikkarte(Intel HD Graphics 4600 7 MB) wird nicht richtig unterstützt! 106

      • louis23456890987654
    2. Replies
      106
      Views
      1.8k
      106
    3. louis23456890987654

    1. Catalina Ryzen 9 3900XT - MSI MAG X570 Tomahawk 4

      • mhaufckintosh
    2. Replies
      4
      Views
      1.2k
      4
    3. Aluveitie

    1. Gigabyte Z97X UD3H Rev.1 mit OpenCore Bootloader 245

      • derHackfan
    2. Replies
      245
      Views
      23k
      245
    3. m4gma

    1. i5-4460(vorher i3-4160) iGPU unter BigSur aktivieren 31

      • BW89
      • BW89
    2. Replies
      31
      Views
      730
      31
    3. apfel-baum

    1. ASRock Z87 Pro4 mit OpenCore Bootloader 6

      • derHackfan
    2. Replies
      6
      Views
      1.5k
      6
    3. 11101001

    1. OpenCore Skylake Hackintosh | Catalina 9

      • Nyte
      • Nyte
    2. Replies
      9
      Views
      555
      9
    3. Nyte

    1. Umstieg auf OC Big Sur - EFI check - Fehler Ruhezustand 22

      • user-michi
    2. Replies
      22
      Views
      921
      22
    3. user-michi

    1. Zufällige Freezes 12

      • MaxderLange
    2. Replies
      12
      Views
      800
      12
    3. MaxderLange

    1. Opencore bootloop after installation (Big Sur) 11

      • Glascake
    2. Replies
      11
      Views
      3.2k
      11
    3. griven

    1. Umstellung von Clover zu OP "No bootable media found" 1

      • omarqasem127
    2. Replies
      1
      Views
      123
      1
    3. g-force

    1. GA-Z97X-UD3H + e3 1245 v3 into OC 7

      • firefly_can_fly
    2. Replies
      7
      Views
      367
      7
    3. firefly_can_fly

    1. Clover Update schlug fehl, altes EFI lässt sich nicht booten. MacOS 10.15.3 auf 10.15.7 38

      • ede-server
    2. Replies
      38
      Views
      1.2k
      38
    3. hackmac004

    1. OPENCORE 0.6.1 auf ZBOX CA621 nano (Barebone) MacOS 10.15.6 (Catalina) WORK in Progress 8

      • heckpiet
    2. Replies
      8
      Views
      637
      8
    3. heckpiet

    1. Dual Boot Hackintosh / Z490M / i10500K / RX 5700 XT 13

      • haemmerchen
    2. Replies
      13
      Views
      1.2k
      13
    3. Bob-Schmu

    1. Mein erstes Mal, Trottel braucht Stützräder 14

      • Worst Lowbob
    2. Replies
      14
      Views
      1k
      14
    3. Worst Lowbob

    1. Ich bin beim Triple-Boot-Versuch gescheitert. Wie behebe ich das? 19

      • agent2
    2. Replies
      19
      Views
      917
      19
    3. agent2

    1. open core: he2n_key does not exist, use ksmcpstatesigpu for internal gpu 2

      • aufuk1
    2. Replies
      2
      Views
      1k
      2
    3. al6042

    1. OpenCore und AppleALC mit Codec ALC283 62

      • mkslzk
    2. Replies
      62
      Views
      4.7k
      62
    3. mkslzk

    1. [LEGACY] End RandomSeed oder [EB|#LOG:EXITBS:START] 4

      • MaxFluteHD
    2. Replies
      4
      Views
      736
      4
    3. MaxFluteHD

Label

Display Options